증상
027-446 IPv6 ou 027-452 IPv4 Duplicate Error (Erreur dupliquée IPv4 027-446) s’affiche sur l’imprimante.
원인
Aucune information sur la cause.
해결
- Mettez l’imprimante hors tension pendant au moins 60 secondes, puis remettez-la sous tension.
Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.
- Vérifiez le câble entre l’imprimante et le réseau.
- Vérifiez que le câble Ethernet répond aux spécifications requises.
- Le câble Ethernet doit être 10Base-T/100Base-TX/1000Base-T.
- Pour plus d’informations sur votre modèle d’imprimante spécifique, reportez-vous aux guides d’utilisation/manuels Dell.
Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.
- Vérifiez la connexion réseau.
- Débranchez et branchez le câble Ethernet.
- Mettez l’imprimante hors tension pendant au moins 60 secondes, puis remettez-la sous tension.
Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.
- Initialisez les paramètres réseau et configurez à nouveau les paramètres réseau.
- Mettez l’imprimante hors tension pendant au moins 60 secondes, puis remettez-la sous tension.
Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.
- Téléchargez la dernière version du micrologiciel en suivant les instructions suivantes: Désinstallation, téléchargement et installation des pilotes, logiciels, manuels et micrologiciels de l’imprimante Dell.
Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.
- Remettez en place le câble Ethernet.