Isilon PowerScale CloudIQ: Isilon-klynge er aktivert under CloudIQ, men ikke tilkoblet
요약: Isilon-klyngen har stoppet innsamling av CloudIQ-data.
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
CloudIQ-portalen viser Isilon-klynge sikre Fjern tjenester (SRS) aktivert og CloudIQ aktivert.
CloudIQ-portalen viser at tilkoblingen er stoppet.
Alle forutsetninger er oppfylt i henhold til den opplastede KB 157794: Isilon-PowerScale CloudIQ: Generelle Fremgangs måter for innlasting av Isilon til CloudIQ
Sikrede Fjern tjenester viser klyngen som administreres under en gateway med statusen bra.
Kjøring av httpd-logger på gatewayen viser tilkobling til KeepAlive i tilgangs loggene, men ingen MFT-data blir sendt:
CloudIQ-portalen viser at tilkoblingen er stoppet.
Alle forutsetninger er oppfylt i henhold til den opplastede KB 157794: Isilon-PowerScale CloudIQ: Generelle Fremgangs måter for innlasting av Isilon til CloudIQ
Sikrede Fjern tjenester viser klyngen som administreres under en gateway med statusen bra.
Kjøring av httpd-logger på gatewayen viser tilkobling til KeepAlive i tilgangs loggene, men ingen MFT-data blir sendt:
10. xx. xx. xx--[12/APR/2021:16:04:07 + 0000] "poster/esrs/v2/devices/ISILON-GW/EXXISLxxxxx/keepalive HTTP/1.1" 200 171 0
10. xx. xx. xx--[12/APR/2021:16:05:07 + 0000] "post/ESRS/v2/Devices/ISILON-GW/EXXISLXXXXX/KEEPALIVE http/1.1" 200 171 0
10. xx. xx. xx--[12/APR/2021:16:06:08 + 0000] "post/esrs/v2/Devices/ISILON-GW/EXXISLxxxxx/KeepAlive http/1.1" 200 171 0
PrintEmail
engelsk
원인
Telemetri er deaktivert på Cluster-siden.
해결
Hvis du vil bekrefte, kjører du kommandoen ISI esrs telemetry-visning på kommando linjen:
Hvis telemetri ikke er aktivert, må du kjøre ISI esrs-telemetri endret--Enabled (sann ) for å aktivere den.
Telemetri aktivert: Ingen
ventende opplastinger: 0
ventende opplastinger: 0
Hvis telemetri ikke er aktivert, må du kjøre ISI esrs-telemetri endret--Enabled (sann ) for å aktivere den.
문서 속성
문서 번호: 000185206
문서 유형: Solution
마지막 수정 시간: 09 5월 2026
버전: 5
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.