EVT-TLMY-00001 Telemetrie konnte nicht an CloudIQ gesendet werden Konnektivität mit Secure Remote Services fehlgeschlagen

요약: Telemetrie konnte nicht an CloudIQ gesendet werden Konnektivität mit Secure Remote Services fehlgeschlagen.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Es wurde festgestellt, dass Data Domain die folgenden Warnmeldungen auslöst:
Ereignismeldung:  Telemetrie konnte nicht an CloudIQ gesendet werden, %1.

Dies wird häufig alle 20 bis 30 Minuten wiederholt und auch nach dem Löschen der Warnmeldung erneut angezeigt.
Diese Warnmeldung wird auf Data Domain aufgrund eines Netzwerkproblems auf dem SRS/SCG Gateway-Server angezeigt.
Ein Erfassungsservice wäre ausgefallen und würde das Problem auf dem SRS/SCG-Gateway verursachen.
Meldung kann nicht an das SRS/SCG-Gateway übertragen werden.

SNMP muss neu gestartet werden, damit die Änderungen in DD wirksam werden.

# snmp show config
# snmp disable
# snmp enable


SNMP-ReferenzData Domain: Häufige SNMP-Konfigurationen und Probleme, die dazu führen, dass Monitoring-Services in integrierter Backupsoftware oder DPA deaktiviert sind


원인

Netzwerkproblem auf dem SRS/SCG-Gatewayserver.

해결

Starten Sie die Services oder den SRS/SCG-Gatewayserver neu.
Falls erforderlich, aktualisieren Sie auch die SRS/SCG-Version auf die neueste Version.

추가 정보

Arbeiten Sie bei weiteren Problemen auf dem SRS/SCG-Gateway mit dem Secure Remote Services-Team zusammen.

해당 제품

Data Domain, PowerProtect Data Protection Hardware

제품

Secure Connect Gateway
문서 속성
문서 번호: 000207011
문서 유형: Solution
마지막 수정 시간: 12 11월 2025
버전:  7
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.