EVT-TLMY-00001 Telemetry could not be sent to CloudIQ connectivity with Secure Remote Services failed

요약: Telemetry could not be sent to CloudIQ connectivity with Secure Remote Services failed.

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증상

Data Domain was found throwing below warning alerts:
Event Message:  Telemetry could not be sent to CloudIQ, %1.

This will repeat frequently as 20-30 min and would reappear even after clearing the alert.
This warning alert appears on Data Domain due to network issue on SRS/SCG Gateway server.
Some collection service would be down and cause the issue on SRS/SCG Gateway.
It is for unable to transmit message to the SRS/SCG Gateway.

SNMP must be restarted for the changes to take effect on DD.

# snmp show config
# snmp disable
# snmp enable


SNMP referenceData Domain: Common SNMP configuration and Issues causing Monitoring Services disabled in Integrated Backup Software or DPA


원인

Network issue on SRS/SCG Gateway server.

해결

Restart the services or SRS/SCG Gateway server.
If needed update the SRS/SCG version as well to the latest.

추가 정보

Collab with Secure Remote Services team for further issue on SRS/SCG Gateway.

해당 제품

Data Domain, PowerProtect Data Protection Hardware

제품

Secure Connect Gateway
문서 속성
문서 번호: 000207011
문서 유형: Solution
마지막 수정 시간: 12 11월 2025
버전:  7
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