EVT-TLMY-00001: No se pudo enviar telemetría a CloudIQ La conectividad con Secure Remote Services falló

요약: No se pudo enviar telemetría a CloudIQ La conectividad con Secure Remote Services falló.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Se descubrió que Data Domain arrojaba las siguientes alertas de advertencia:
Mensaje de evento:  No se pudo enviar telemetría a CloudIQ, %1.

Esto se repetirá con frecuencia durante 20-30 minutos y volverá a aparecer incluso después de borrar la alerta.
Esta alerta de advertencia aparece en Data Domain debido a un problema de red en el servidor de gateway de SRS/SCG.
Algún servicio de recopilación estaría inactivo y causaría el problema en el gateway de SRS/SCG.
Es para no se puede transmitir el mensaje al gateway de SRS/SCG.

SNMP se debe reiniciar para que los cambios surtan efecto en DD.

# snmp show config
# snmp disable
# snmp enable


Referencia de SNMPData Domain: Configuración y problemas comunes de SNMP que causan la deshabilitación de los servicios de monitoreo en el software de respaldo integrado o DPA


원인

Problema de red en el servidor de gateway de SRS/SCG.

해결

Reinicie los servicios o el servidor de gateway de SRS/SCG.
Si es necesario, actualice también la versión de SRS/SCG a la más reciente.

추가 정보

Colabore con el equipo de Secure Remote Services para solucionar más problemas con el gateway de SRS/SCG.

해당 제품

Data Domain, PowerProtect Data Protection Hardware

제품

Secure Connect Gateway
문서 속성
문서 번호: 000207011
문서 유형: Solution
마지막 수정 시간: 12 11월 2025
버전:  7
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.