EVT-TLMY-00001 Impossibile inviare la telemetria a CloudIQ, connettività con Secure Remote Services non riuscita

요약: Impossibile inviare la telemetria a CloudIQ, la connettività con Secure Remote Services non è riuscita.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Data Domain generava i seguenti avvisi di avvertenza:
Event Message:  Impossibile inviare la telemetria a CloudIQ, %1.

Questo si ripeterà frequentemente per 20-30 minuti e riapparirà anche dopo aver cancellato l'avviso.
Questo avviso di avvertenza viene visualizzato su Data Domain a causa di un problema di rete sul server gateway SRS/SCG.
Alcuni servizi di raccolta potrebbero essere inattivi, causando il problema sul gateway SRS/SCG.
È per l'impossibilità di trasmettere messaggi al gateway SRS/SCG.

SNMP deve essere riavviato affinché le modifiche abbiano effetto su DD.

# snmp show config
# snmp disable
# snmp enable


Riferimento SNMPData Domain: configurazione SNMP comune e problemi che causano la disabilitazione dei servizi di monitoraggio in Integrated Backup Software o DPA (in inglese)


원인

Problema di rete sul server gateway SRS/SCG.

해결

Riavviare i servizi o il server gateway SRS/SCG.
Se necessario, aggiornare anche la versione SRS/SCG alla versione più recente.

추가 정보

Collaborazione con il team Secure Remote Services per un ulteriore problema su SRS/SCG Gateway.

해당 제품

Data Domain, PowerProtect Data Protection Hardware

제품

Secure Connect Gateway
문서 속성
문서 번호: 000207011
문서 유형: Solution
마지막 수정 시간: 12 11월 2025
버전:  7
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.