Data Domain: Herstartlus bij "NVRAM driver laden en initialisatie"

요약: PowerProtect Data Domain systemen hebben gemeld dat ze zijn vastgelopen in een herstartlus. De NVRAM-driver wordt niet geladen of geïnitialiseerd, wat resulteert in een herstart van het systeem. ...

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

지침

Betreffende systemen:

  • PowerProtect DD6400 | DD6900 | DD9400 | DD9900
  • Alle DDOS-versies

Symptomen:

  • Kan niet opstarten in DDOS
  • Seriële uitvoer (Virtual Console - iDRAC) geeft aan dat het opstartproces opnieuw wordt gestart na "NVRAM driver laden en initialisatie" 

NVRAM opstarten mislukt

Oorzaak:

  • De DIMM op de NVRAM-kaart is niet geplaatst of correct geïnstalleerd.
    • OF
  • De NVRAM-kaart is niet correct geïnstalleerd of is defect.

    Vereiste actie:

    Als het systeem is uitgeschakeld:
    1. Controleer de DIMM en plaats deze opnieuw op de NVRAM-kaart. 
    • Hier is een afbeelding die aangeeft dat de NVRAM DIMM niet correct is ingeklikt
    Afbeelding waarop te zien is dat de NVRAM DIMM niet correct is uitgeklikt
    1. Zorg ervoor dat de NVRAM-kaart of PCI-riser goed vastzit.
    2. Schakel het systeem in en probeer het opnieuw op te starten.
    3. Als de symptomen aanhouden, vervangt u het NVRAM (onderdeelnummer: DGK85).

    해당 제품

    Data Domain, DD6400 Appliance

    제품

    Data Domain, Data Domain Deduplication Storage Systems, DD6900 Appliance, DD9400 Appliance, DD9900 Appliance
    문서 속성
    문서 번호: 000208323
    문서 유형: How To
    마지막 수정 시간: 29 9월 2025
    버전:  5
    다른 Dell 사용자에게 질문에 대한 답변 찾기
    지원 서비스
    디바이스에 지원 서비스가 적용되는지 확인하십시오.