BIOS를 업데이트한 후 Latitude 또는 Precision이 부팅 루프에서 멈춤
요약: 컴퓨터에 BIOS 업데이트를 설치한 후 Dell Latitude 또는 Precision 노트북이 부팅 루프로 들어가는 경우 수행할 작업에 대해 알아봅니다.
이 문서는 다음에 적용됩니다.
이 문서는 다음에 적용되지 않습니다.
이 문서는 특정 제품과 관련이 없습니다.
모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.
증상
BIOS를 업데이트한 후 Latitude 또는 Precision 노트북이 부팅 루프로 들어갈 수 있습니다. 인텔 TME(Total Memory Encryption), 인텔 TXT(Trusted eXecution Technology) 및 SystemGuard SecureLaunch가 활성화된 경우 BIOS 업데이트로 인해 문제가 발생합니다. 인텔 TME 및 인텔 TXT는 BIOS에서 업데이트되고 SystemGuard SecureLaunch는 운영 체제에서 활성화됩니다.
Dell 로고와 운영 체제 로드 원이 보이면 컴퓨터가 재부팅됩니다. 이것은 무한히 반복됩니다.
부팅 루프 후에 Windows 자동 복구가 로드되지만 문제를 해결할 수 없거나 문제가 해결되었지만 SystemGuard SecureLaunch가 비활성화됩니다.
해당되는 플랫폼:
- Latitude 5350
- Latitude 5450
- Latitude 5550
- Latitude 7350 분리형
- Latitude 7450
- Latitude 9450 2-in-1
- Mobile Precision 3591
- Precision 3590
원인
아래 BIOS 버전에 구현된 인텔 참조 코드의 문제로 인해 이 문제가 발생합니다.
- Latitude 5350: 1.10.2, 1.11.1, 1.12.0, 1.13.1
- Latitude 5450: 1.13.0 1.14.0, 1.14.1
- Latitude 5550: 1.13.0, 1.14.0, 1.14.1
- Latitude 7350 분리형: 1.8.1, 1.9.1, 1.10.0, 1.11.0
- Latitude 7450: 1.8.1, 1.9.0, 1.10.2, 1.11.1, 1.12.3, 1.13.0
- Latitude 9450 투인원: 1.8.0, 1.9.1, 1.10.1, 1.11.1, 1.12.1
- 모바일 Precision 3591: 1.13.0, 1.14.0, 1.14.1
- Precision 3590: 1.13.0, 1.14.0, 1.14.1
해결
- Latitude 5350: 컴퓨터에서 BIOS 버전 1.14.1 이상으로 업데이트하면 이 문제가 해결됩니다.
- Latitude 5450: 컴퓨터에서 BIOS를 버전 1.15.1 이상으로 업데이트하면 이 문제가 해결됩니다.
- Latitude 5550: 컴퓨터에서 BIOS를 버전 1.15.1 이상으로 업데이트하면 이 문제가 해결됩니다.
- Latitude 7350 분리형: 컴퓨터에서 BIOS 버전 1.12.1 이상으로 업데이트하면 이 문제가 해결됩니다.
- Latitude 7450: 컴퓨터에서 BIOS 버전 1.14.1 이상으로 업데이트하면 이 문제가 해결됩니다.
- Latitude 9450 투인원: 컴퓨터에서 BIOS 버전 1.13.1 이상으로 업데이트하면 이 문제가 해결됩니다.
- 모바일 Precision 3591: 컴퓨터에서 BIOS를 버전 1.15.1 이상으로 업데이트하면 이 문제가 해결됩니다.
- Precision 3590: 컴퓨터에서 BIOS를 버전 1.15.1 이상으로 업데이트하면 이 문제가 해결됩니다.
BIOS를 다운로드하고 설치하려면 BIOS 업데이트 가이드를 참조하십시오.
해당 제품
Latitude 5350, Latitude 7350 Detachable, Latitude 5450, Latitude 7450, Latitude 9450 2-in-1, Latitude 5550, Precision 3590, Mobile Precision 3591문서 속성
문서 번호: 000299965
문서 유형: Solution
마지막 수정 시간: 22 5월 2026
버전: 7
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.