Hopp til hovedinnhold
  • Legg inn bestillinger raskt og enkelt
  • Vis bestillinger og spor forsendelsesstatus
  • Opprett og få tilgang til en liste over produktene dine
  • Administrer Dell EMC-områder, produkter og kontakter for produktnivå ved hjelp av virksomhetsadministrering.

Postup odstraňování problémů s jednotkou CD, DVD nebo Blu-Ray

Sammendrag: Tento článek vám na základě příznaků pomůže identifikovat typ problému s optickou jednotkou nebo optickým diskem a poskytuje odkazy na užitečné zdroje pro odstraňování problémů.

Det kan hende at denne artikkelen er oversatt automatisk. Hvis du har tilbakemeldinger angående kvaliteten, kan du gi oss beskjed ved hjelp av skjemaet nederst på denne siden.

Artikkelinnhold


Symptomer

Potýkáte se na počítači Dell s problémy s diskem CD, DVD nebo Blu-ray?

Typ příznaku zjistíte v tabulce níže a kliknutím na příslušný článek znalostní databáze Dell získáte další informace.

Årsak

Problémy s jednotkou nebo diskem CD, DVD nebo Blu-ray mohou být způsobeny nekompatibilními disky, vadnými disky, poškozenou položkou registru, selháním hardwaru jednotky atd.

Oppløsning

POZNÁMKA:
  • Před provedením kroků odstraňování problémů pomocí níže uvedených odkazů se ujistěte, že v optické jednotce nefunguje více disků. Pokud problémy způsobuje pouze jeden disk CD, DVD nebo Blu-ray, problém se týká tohoto disku, a nikoli jednotky.

Na základě příznaků uvedených v tabulce níže klikněte na příslušný odkaz na článek znalostní databáze Dell, který obsahuje specifické kroky odstraňování problémů.

Tabulka 1 – Zjištění příznaků a odkazy na užitečné zdroje pro odstraňování problémů
Příznaky Užitečné zdroje
  • Jednotka CD, DVD nebo Blu-ray není v počítači rozpoznána.
  • Chybí ikona jednotky CD, DVD nebo Blu-ray.
  • Jednotka CD, DVD nebo Blu-ray se v aplikacích nezobrazuje.
POZNÁMKA: Notebooky Dell Ultrabook a vybrané notebooky a stolní počítače Dell nemají vestavěnou jednotku CD, DVD nebo Blu-ray. Informace o tom, zda se počítač dodává s jednotkou CD, DVD nebo Blu-ray, naleznete na původní faktuře.
  • Nelze zapsat data na disk CD, DVD nebo Blu-ray.
  • Při spuštění procesu vypalování se zobrazí chybová zpráva.
  • Disk zůstává prázdný i po dokončení procesu vypalování.
  • Disk CD, DVD nebo Blu-ray není v počítači rozpoznán.
  • Po vložení disku do počítače jej nemůže jednotka přečíst.
  • Po vložení disku do optické jednotky se nezobrazí žádná místní zpráva.
  • Nelze vysunout přihrádku optické jednotky.
  • Disk se nevysune z optické jednotky.
  • Štěrbinová jednotka disk nepřijme.
  • Štěrbinová jednotka nevysune disk.
  • Stisknutí tlačítka pro vysunutí na optické jednotce nefunguje.

Tilleggsinformasjon

Doporučené články

Zde je několik doporučených článků týkajících se tohoto tématu, které by vás mohly zajímat.


Užitečná videa

Diagnostika problémů s hardwarem notebooků nebo stolních počítačů Dell

Délka: 1:35
Pomocí ikony nastavení nebo CC v tomto přehrávači videa si můžete vybrat jazyk titulků, pokud jsou k dispozici.

Spuštění diagnostiky hardwaru pomocí aplikace Dell SupportAssist

Délka: 2:06
Pomocí ikony nastavení nebo CC v tomto přehrávači videa si můžete vybrat jazyk titulků, pokud jsou k dispozici.

Seznam videí o optických jednotkách

Artikkelegenskaper


Berørt produkt

Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations

Dato for siste publisering

24 jul. 2023

Versjon

12

Artikkeltype

Solution