Hopp til hovedinnhold
  • Legg inn bestillinger raskt og enkelt
  • Vis bestillinger og spor forsendelsesstatus
  • Opprett og få tilgang til en liste over produktene dine
  • Administrer Dell EMC-områder, produkter og kontakter for produktnivå ved hjelp av virksomhetsadministrering.

Der Monitor wird nicht mit Strom versorgt und die LED-Betriebsanzeige leuchtet nicht

Sammendrag: Anleitung zum Troubleshooting eines Monitors, der nicht mit Strom versorgt wird.

Det kan hende at denne artikkelen er oversatt automatisk. Hvis du har tilbakemeldinger angående kvaliteten, kan du gi oss beskjed ved hjelp av skjemaet nederst på denne siden.

Artikkelinnhold


Symptomer

Kein Bild und die Betriebsschalter-LED ist aus.

Årsak

Keine Informationen zur Ursache.

Oppløsning

Der Monitor wird nicht mit Strom versorgt und die LED-Betriebsanzeige leuchtet nicht

Wenn der Monitor anscheinend nicht mit Strom versorgt wird und die LED-Betriebsanzeige nicht leuchtet, führen Sie die folgenden Schritte durch, um festzustellen, ob das Problem behoben werden kann:

  1. Drücken Sie den Betriebsschalter und warten Sie drei bis fünf Sekunden.
  2. Prüfen Sie die Netzsteckdose, an der der Monitor angeschlossen ist, indem Sie ein anderes elektrisches Gerät anschließen und überprüfen, ob dieses mit Strom versorgt wird.
  3. Stellen Sie sicher, dass das Netzkabel an beiden Enden fest sitzt.
  4. Setzen Sie ein zweifelsfrei funktionierendes Netzkabel ein, sofern verfügbar.
  5. Überprüfen Sie die genaue Position der Betriebsanzeige am Monitor mithilfe des Benutzerhandbuchs des Monitors. Diese kann sich an den verschiedenen Monitormodellen an unterschiedlichen Positionen befinden.

Wenn das Gerät offenbar mit Strom versorgt wird, aber kein Bild vom Monitor angezeigt wird, finden Sie weitere Informationen unter: Anleitung zum Troubleshooting bei Anzeige- oder Bildproblemen auf einem Dell Monitor

Wenn der Monitor nach diesen Schritten weiterhin anzeigt, dass keine Stromversorgung vorhanden ist, wenden Sie sich an: technischen Support von Dell

Notieren Sie sich die PPID-Nummer des Monitors und bereiten Sie ihn für den technischen Support von Dell vor, da SupportmitarbeiterInnen die PPID-Nummer des Monitors in ihren Anrufprotokollen notieren müssen.


SLN122575_en_US__4Monitors Weitere Informationen und Support für Ihre Dell Monitore, Laptops oder Tablets finden Sie auf der Dell Support-Website für Monitore.

Tilleggsinformasjon

Empfohlene Artikel

Hier sind einige empfohlene Artikel zu diesem Thema, die für Sie von Interesse sein könnten.

Artikkelegenskaper


Dato for siste publisering

20 des. 2023

Versjon

7

Artikkeltype

Solution