Dell Unity: Kan ikke opprette NTP-servere. Minst én av de angitte NTP-serverne fungerer ikke (kan korrigeres av Dell)
Resumo: Kunne ikke legge til NTP-server på Unity, feil: Kan ikke opprette NTP-servere. Minst én av de angitte NTP-serverne fungerer ikke.
Este artigo aplica-se a
Este artigo não se aplica a
Este artigo não está vinculado a nenhum produto específico.
Nem todas as versões do produto estão identificadas neste artigo.
Sintomas
– Kunne ikke legge til NTP-server på Unity:
spb:/cores/service/user# uemcli -u admin -p xxxxxx /net/ntp/server create -server 1xx.1x.x.x -force allowReboot Storage system address: 127.0.0.1 Storage system port: 443 HTTPS connection Operation failed. Error code: 0x6000840 Cannot create NTP servers. At least one of the specified NTP servers is not working. (Error Code:0x6000840)– Det er ikke noe nettverksproblem mellom Unity Management Interface og NTP-server.
Causa
Når du legger til en NTP-server i Unity, startes et skript for å validere tilgjengeligheten til NTP-serveren. Under visse omstendigheter kan det hende at dette skriptet ikke validerer NTP-serveren.
Resolução
Omgåelse av problemet:
Det finnes en midlertidig løsning på dette problemet. Kontakt Dells tekniske kundestøtte eller din autoriserte tjenesteleverandør, og se denne artikkelen.
Fix:A fix is being developed and will be made available in a future code release (Løsning:
En løsning blir utviklet og vil bli gjort tilgjengelig i en fremtidig kodeversjon).
Det finnes en midlertidig løsning på dette problemet. Kontakt Dells tekniske kundestøtte eller din autoriserte tjenesteleverandør, og se denne artikkelen.
Fix:A fix is being developed and will be made available in a future code release (Løsning:
En løsning blir utviklet og vil bli gjort tilgjengelig i en fremtidig kodeversjon).
Produtos afetados
Dell EMC UnityPropriedades do artigo
Número do artigo: 000202144
Tipo de artigo: Solution
Último modificado: 11 mai. 2023
Versão: 4
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.