Sekundární disk SSD tenkého klienta OptiPlex 3000 se nezobrazuje ve spouštěcí nabídce
Summary: Uživateli, který si zakoupí jednotku tenkého klienta Dell OptiPlex 3000 s úložištěm eMMC a poté nainstaluje disk SSD, se nemusí v jednorázové spouštěcí nabídce F12 zobrazit přidané úložiště. ...
Acest articol se aplică pentru
Acest articol nu se aplică pentru
Acest articol nu este legat de un produs specific.
Acest articol nu acoperă toate versiunile de produs existente.
Symptoms
Dotčené produkty:
- Tenký klient OptiPlex 3000
Po instalaci do tenkého klienta OptiPlex 3000 se v jednorázové spouštěcí nabídce klávesy F12 nezobrazí další disk SSD.
Cause
Poznámka: Vestavěný tenký klient OptiPlex 3000 a zařízení SSD se vzájemně vylučují.
Resolution
Uživatel musí změnit povolenou možnost úložiště v nastavení systému BIOS.
- Zapněte počítač a stisknutím klávesy F2 přejděte do nastavení systému BIOS.
- V levé nabídce zvolte kartu Storage.
- V rozbalovací nabídce pod položkou Port Enablement vyberte disk M.2 PCIe SSD.

Obrázek 1: (Pouze v angličtině) Dell BIOS
- Vyberte tlačítko APPLY CHANGES a stisknutím tlačítka OK změnu uložte.

Obrázek 2: (Pouze v angličtině) Možnost Apply Changes a tlačítko OK
- Stisknutím tlačítka EXIT ukončete nastavení systému BIOS.
Produse afectate
OptiPlex 3000 Thin ClientProprietăți articol
Article Number: 000196679
Article Type: Solution
Ultima modificare: 22 apr. 2025
Version: 6
Găsiți răspunsuri la întrebările dvs. de la alți utilizatori Dell
Servicii de asistență
Verificați dacă dispozitivul dvs. este acoperit de serviciile de asistență.