Nie można uzyskać dostępu do komputera przy użyciu czytnika linii papilarnych po ponownym uruchomieniu komputera

Summary: Komputery Dell 14 Plus DB14250, Dell 16 Plus DB16250, Dell 14 Plus 2 w 1 DB04250 i Dell 16 Plus 2 w 1 DB06250 nie mogą uzyskać dostępu do komputera przy użyciu czytnika linii papilarnych po ponownym uruchomieniu komputera. ...

Acest articol se aplică pentru Acest articol nu se aplică pentru Acest articol nu este legat de un produs specific. Acest articol nu acoperă toate versiunile de produs existente.

Symptoms

Po ponownym uruchomieniu komputera logowanie za pomocą czytnika linii papilarnych lub konfiguracja czytnika linii papilarnych Windows Hello nie działa. Czytnik linii papilarnych nie jest wyświetlany w Menedżerze urządzeń.

Dotyczy platform: 

  • Dell 14 Plus DB14250
  • Dell 16 Plus DB16250
  • Dell 14 Plus 2 w 1 DB04250
  • Dell 16 Plus 2 w 1 DB06250

Cause

Brak możliwości korzystania z logowania za pomocą czytnika linii papilarnych jest spowodowany problemem z systemem BIOS.

Resolution

Aktualizacja systemu BIOS komputera do wersji 1.1.0 lub nowszej rozwiązuje problem. Aby pobrać i zainstalować system BIOS, zapoznaj się z instrukcją pobierania i instalacji aktualizacji systemu BIOS i UEFI firmy Dell.

Produse afectate

Dell 14 Plus 2-in-1 DB04250, Dell 16 Plus 2-in-1 DB06250, Dell 14 Plus DB14250, Dell 16 Plus DB16250
Proprietăți articol
Article Number: 000289869
Article Type: Solution
Ultima modificare: 22 apr. 2025
Version:  2
Găsiți răspunsuri la întrebările dvs. de la alți utilizatori Dell
Servicii de asistență
Verificați dacă dispozitivul dvs. este acoperit de serviciile de asistență.