Yeniden Başlattıktan Sonra Parmak İzi Kullanılarak Bilgisayara Erişilemiyor

Summary: Dell 14 Plus DB14250, Dell 16 Plus DB16250, Dell 14 Plus 2 si 1 arada DB04250 ve Dell 16 Plus 2 si 1 arada DB06250, yeniden başlatma sonrasında parmak iziyle oturum açma işlevini kullanarak bilgisayara erişemiyor. ...

Acest articol se aplică pentru Acest articol nu se aplică pentru Acest articol nu este legat de un produs specific. Acest articol nu acoperă toate versiunile de produs existente.

Symptoms

Bilgisayarı yeniden başlatırken, parmak iziyle oturum açma veya Windows Hello parmak izi kurulumu çalışmıyor. Parmak izi aygıtı Aygıt Yöneticisi'nde görünmez.

Etkilenen Platformlar: 

  • Dell 14 Plus DB14250
  • Dell 16 Plus DB16250
  • Dell 14 Plus 2'si 1 Arada DB04250
  • Dell 16 Plus 2'si 1 Arada DB06250

Cause

Parmak iziyle oturum açma işleminin kullanılamaması, bir BIOS sorunundan kaynaklanmaktadır.

Resolution

Bilgisayarın BIOS unu 1.1.0 veya sonraki bir sürüme güncelleştirmek sorunu çözer. BIOS u indirmek ve yüklemek için Dell BIOS ve UEFI Güncelleştirme İndirme ve Yükleme Rehberi sayfasına başvurun.

Produse afectate

Dell 14 Plus 2-in-1 DB04250, Dell 16 Plus 2-in-1 DB06250, Dell 14 Plus DB14250, Dell 16 Plus DB16250
Proprietăți articol
Article Number: 000289869
Article Type: Solution
Ultima modificare: 22 apr. 2025
Version:  2
Găsiți răspunsuri la întrebările dvs. de la alți utilizatori Dell
Servicii de asistență
Verificați dacă dispozitivul dvs. este acoperit de serviciile de asistență.