vCenter接続の中断により、Avamar VMイメージのバックアップが「プロキシなし」エラーで失敗する

Сводка: vCenter接続の中断により、Avamar VMイメージのバックアップが「プロキシなし」エラーで失敗します。

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Симптомы

Avamar UIのアクティビティ モニターに「プロキシなし」と表示されます。

Avamar GUIのアクティビティ モニターに「プロキシなし」と表示される

オン デマンドのVMwareイメージ バックアップが次のエラーで失敗する:

カテゴリー: アプリケーション
の重大度: プロセス
の概要: 仮想マシンのバックアップまたはリストアの開始に失敗しました。
イベント情報:
イベント コード: 30931
カテゴリー: アプリケーション
の重大度: プロセス
の概要: 仮想マシンのバックアップまたはリストアの開始に失敗しました。

グループ バックアップ リクエストが開始された場合:
 

グループ バックアップ リクエストが開始された場合。
 

Причина

vCenterとの接続が中断されました。
これは通常、すべてのVMクライアントのバックアップに影響します。

Разрешение

  1. AvamarがvCenterに接続できることを確認します。
  2. [管理]ウィンドウに移動し、[vCenterルート ドメイン]をクリックします。
  3. vCenterクライアント接続オブジェクトをクリックし、クライアントを編集します。
  4. AvamarサーバーのIPまたはホスト名が有効であることを確認します。
  5. Avamarが使用するvCenterユーザー アカウントが有効であることを確認します。
  6. [ OK ]をクリックして、AvamarがvCenterに接続されていることを確認します。
  7. また、vCenterのメンテナンスまたはネットワークの停止によりvCenterへの接続が中断された場合は、AvamarサーバーでMCSサービスを再起動して、vCenter接続キャッシュの問題をクリアします。

Дополнительная информация

Затронутые продукты

Avamar

Продукты

Avamar
Свойства статьи
Номер статьи: 000033587
Тип статьи: Solution
Последнее изменение: 14 Aug 2023
Версия:  3
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