Звук гарнитуры не работает после входа и выхода из устройства «два в одном» Chromebook 3100, Chromebook 3100 и Chromebook 3400

Сводка: В этой статье объясняется, как восстановить работоспособность звука после входа и выхода из системы на устройстве «два в одном» Chromebook 3100, Chromebook 3100 и Chromebook 3400.

Данная статья применяется к Данная статья не применяется к Эта статья не привязана к какому-либо конкретному продукту. В этой статье указаны не все версии продуктов.

Симптомы


Аудиовыход устройства Chromebook 3100 «два в одном», Chromebook 3100 или Chromebook 3400 может перестать работать после входа в систему и выхода из нее. Это происходит при использовании гарнитуры 3,5 мм.


Причина

Нет информации о причине

Разрешение

Чтобы звук снова заработал, необходимо извлечь и снова подключить гарнитуру 3,5 мм.


Затронутые продукты

Chromebook, Chromebook 3100 2-in-1., ChromeBook 3100, ChromeBook 3400
Свойства статьи
Номер статьи: 000147451
Тип статьи: Solution
Последнее изменение: 02 May 2026
Версия:  6
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.