Во время вызова на ноутбуках Inspiron и Vostro на экране не отображается сообщение о качестве голоса

Сводка: В этой статье представлена информация о проблеме, при которой на некоторых ноутбуках Inspiron и Vostro во время вызова отображается сообщение экранного меню (OSD) о качестве воспроизведения голоса. ...

Данная статья применяется к Данная статья не применяется к Эта статья не привязана к какому-либо конкретному продукту. В этой статье указаны не все версии продуктов.

Симптомы

Если в Zoom запущен вызов по протоколу VoIP (Voice over Internet Protocol) и включен параметр Мониторинг качества звука на вкладке «Качество голоса », отображается экранное сообщение MyDell «Качество вашего голоса плохое, попробуйте подойти ближе к микрофону или переместиться в более тихое место».

Однако некоторые пользователи со следующими затронутыми продуктами могут не увидеть это сообщение, если при первом запуске оценка качества передачи голоса Waves будет равна или ниже 2,5.

Затронутые платформы:

  • Inspiron 14 5430
  • Inspiron 16 5630
  • Inspiron 16 7630 «два в одном»
  • Ноутбук Vostro 16 5630
  • Inspiron 13 5330

Причина

Система работает надлежащим образом.

Разрешение

Такое поведение является ожидаемым.

Затронутые продукты

Inspiron 13 5330, Inspiron 14 5430, Inspiron 16 5630, Inspiron 16 7630 2-in-1, Vostro 16 5630
Свойства статьи
Номер статьи: 000207547
Тип статьи: Solution
Последнее изменение: 22 Apr 2025
Версия:  7
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.