AppSync: Kun AppSync CLI:tä suoritetaan AIX-työasemassa, näyttöön tulee virheilmoitus ERROR: AppSync-todennus epäonnistui!

Сводка: AppSync-komentorivikäyttöliittymän suorittaminen AIX-ohjelmassa epäonnistuu ja AppSync-todennus epäonnistuu.

Данная статья применяется к Данная статья не применяется к Эта статья не привязана к какому-либо конкретному продукту. В этой статье указаны не все версии продуктов.

Симптомы

AppSync-komentorivikäyttöliittymän virhetulos:
<Time> [main] INFO c.e.a.qe.common.AppSyncConnector - **** vastine: HTTP/1.1 302 -virhe ***
<Time> [main] INFO c.e.a.qe.common.AppSyncConnector - **** Yritä lähettää uusi pyyntö uudelleenohjaus-URL-osoitteella ****
<Time> [main] ERROR c.e.qe.common.AppSyncConnector - **** Host Connection failure, tarkista syötetty portin numero ****
<Time> [main] INFO com.emc.appsync.qe.common.SIAM - **** Instantiate SIAM Start ****
<Time> [main] INFO com.emc.appsync.qe.common.SIAM - **** Instantiate SIAM End ****ERROR
: AppSync-todennus epäonnistui!

Причина

AppSync CLI:n uusi käyttöönotto AIX:ssä epäonnistuu.

Разрешение

Palomuuriportin 8445 lisäksi portti 8444 on avattava myös työaseman isännässä.

Затронутые продукты

Data Backup & Protection Software, AppSync

Продукты

Data Protection, AppSync
Свойства статьи
Номер статьи: 000190186
Тип статьи: Solution
Последнее изменение: 11 May 2026
Версия:  7
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.