PowerEdge. R360, T360 — неправильная лицензия iDRAC по умолчанию
Сводка: Неправильная лицензия iDRAC для PowerEdge R360 и T360 по умолчанию.
Данная статья применяется к
Данная статья не применяется к
Эта статья не привязана к какому-либо конкретному продукту.
В этой статье указаны не все версии продуктов.
Симптомы
Версии iDRAC 7.00.45.00 и 7.10.30.00 предоставляют уровень лицензии R360 и T360 по умолчанию «Express». Это неверно. Правильная лицензия по умолчанию — «Базовая».
Поскольку уровень «Express» выше, чем уровень «Basic», потеря функции не происходит. Но если вместе с системой была приобретена лицензия «Basic», при обновлении микропрограммы iDRAC восстанавливается ожидаемая стандартная лицензия «Basic».
Справочно: Поддержка iDRAC9 (Integrated Dell Remote Access Controller 9) | Dell, США
Поскольку уровень «Express» выше, чем уровень «Basic», потеря функции не происходит. Но если вместе с системой была приобретена лицензия «Basic», при обновлении микропрограммы iDRAC восстанавливается ожидаемая стандартная лицензия «Basic».
Справочно: Поддержка iDRAC9 (Integrated Dell Remote Access Controller 9) | Dell, США
Причина
Как правило, для систем PowerEdge x5xx и ниже по умолчанию установлена лицензия «Basic». Однако из-за проблемы с iDRAC они были изменены на «Express».
Разрешение
Устранено в микропрограмме iDRAC 7.10.50.00 и более новых версиях.
После обновления iDRAC вернется к правильному базовому уровню.
После обновления iDRAC вернется к правильному базовому уровню.
Затронутые продукты
iDRAC9, PowerEdge R360, PowerEdge T360Свойства статьи
Номер статьи: 000223542
Тип статьи: Solution
Последнее изменение: 20 May 2026
Версия: 4
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.