На U2723QE-дюймовом мониторе нет изображения при последовательном подключении к ноутбуку Dell Pro Max и монитору U3224KB

Сводка: Узнайте, почему U2723QE монитор не отображает изображение при последовательном подключении к ноутбуку Dell Pro Max и U3224KB монитора.

Данная статья применяется к Данная статья не применяется к Эта статья не привязана к какому-либо конкретному продукту. В этой статье указаны не все версии продуктов.

Симптомы

При подключении к ноутбуку Dell Pro Max и монитору U3224KB монитор U2723QE может не отображаться. Проблема возникала при последовательном подключении U3224KB в качестве основного монитора и U2723QE в качестве дополнительного монитора.

Затронутые платформы:

  • Dell Pro Max 14 MC14255
  • Dell Pro Max 16 MC16255

Затронутые мониторы:

  • Dell U2723QE
  • Dell U3224KB

Причина

Это связано с проблемой синхронизации. U2723QE отправляет запрос на подключение компьютеру, но компьютер не обработал запрос на подключение в течение 500 мс. Для U2723QE устанавливается время ожидания 500 мс, после чего запрос отменяется. Это приводит к тому, что компьютер прекращает запрос на подключение ко второму U2723QE монитора.

Разрешение

Подключите основной монитор (U3224KB) непосредственно к порту Type-C или HDMI компьютера либо установите U2723QE в качестве основного монитора последовательного подключения.

Затронутые продукты

Dell Pro Max 14 MC14255, Dell Pro Max 16 MC16255, Dell U2723QE, Dell U3224KB
Свойства статьи
Номер статьи: 000339423
Тип статьи: Solution
Последнее изменение: 23 May 2026
Версия:  3
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.