vCenter에서 프록시의 전원이 꺼져 있기 때문에 Avamar VM 이미지 백업이 "프록시 없음"으로 실패함
Сводка: vCenter에서 프록시의 전원이 꺼져 있기 때문에 Avamar VM 이미지 백업이 "프록시 없음"으로 실패합니다.
Данная статья применяется к
Данная статья не применяется к
Эта статья не привязана к какому-либо конкретному продукту.
В этой статье указаны не все версии продуктов.
Симптомы
Avamar UI의 Activity Monitor에 'No Proxy'가 표시됩니다.

필요 시 VMware 이미지 백업이 실패하고 다음
범주가 표시됩니다. 애플리케이션
심각도: 프로세스
요약: 가상 머신 백업 또는 복원을 시작하지 못했습니다.
이벤트 정보:
이벤트 코드: 30931
범주: 애플리케이션
심각도: 프로세스
요약: 가상 머신 백업 또는 복원을 시작하지 못했습니다.
그룹 백업 요청이 시작되는 경우.
Причина
프록시의 전원이 vCenter에서 꺼집니다.
Разрешение
- vCenter를 열고 프록시의 전원이 꺼져 있는지 확인합니다.
- 프록시의 전원이 꺼진 경우 프록시의 전원을 켭니다.
Дополнительная информация
다음 문서에서는 일반 "프록시 없음" 오류가 동일한 문제에 대해 설명합니다.
- 클라이언트의 VMDK를 보유한 데이터 저장소를 보호하도록 구성된 프록시 서버가 없기 때문에 Avamar VM 이미지 백업이 "프록시 없음"으로 실패함
- vCenter 연결 중단으로 인해 Avamar VM 이미지 백업이 "프록시 없음" 오류와 함께 실패함
- VM에 하드 디스크가 없기 때문에 Avamar VM 이미지 백업이 "프록시 없음" 오류와 함께 실패함
- vCenter에서 프록시의 전원이 꺼져 있기 때문에 Avamar VM 이미지 백업이 "프록시 없음" 오류와 함께 실패함
- 프록시가 DNS에서 해결되지 않아 Avamar VM 이미지 백업이 실패하고 "프록시 없음" 오류가 발생함
Затронутые продукты
AvamarПродукты
AvamarСвойства статьи
Номер статьи: 000033569
Тип статьи: Solution
Последнее изменение: 05 Feb 2025
Версия: 4
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.