AppSync: Na interface do usuário do AppSync, o cliente não conseguiu definir o modo de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada.
Summary: Na interface do usuário do AppSync, o cliente não conseguiu definir o nível de registro para depurar, pois o botão Apply permaneceu desativado quando a opção de depuração foi selecionada. ...
Bu makale şunlar için geçerlidir:
Bu makale şunlar için geçerli değildir:
Bu makale, belirli bir ürüne bağlı değildir.
Bu makalede tüm ürün sürümleri tanımlanmamıştır.
Symptoms
Não há erros nos registros, mas o problema pode ser observado na interface do usuário, conforme mostrado abaixo.
Cause
O problema ocorre porque o cliente na mesma tela definiu o valor da opção "Timeout for log collection(in minutes)" como 45, o que é inválido.
Resolution
Defina o valor da opção "Timeout for log collection(in minutes)" para um valor válido de 90 e 120.
Additional Information
O AppSync 4.5 não permitirá um valor inválido para "Timeout for log collection(in minutes)".
Os valores válidos podem ser de 90 a 120.
Os valores válidos podem ser de 90 a 120.
Etkilenen Ürünler
Data Protection, Data Backup & Protection Software, AppSync, AppSyncMakale Özellikleri
Article Number: 000203604
Article Type: Solution
Son Değiştirme: 09 Eyl 2025
Version: 8
Sorularınıza diğer Dell kullanıcılarından yanıtlar bulun
Destek Hizmetleri
Aygıtınızın Destek Hizmetleri kapsamında olup olmadığını kontrol edin.