Power Protect Data Manager Speicherreplikationsverschlüsselung hat den Status "Aus – Nicht übereinstimmend"

Summary: Power Protect Storage Replication Encryption hat den Status "Aus – Nicht übereinstimmend"

Bu makale şunlar için geçerlidir: Bu makale şunlar için geçerli değildir: Bu makale, belirli bir ürüne bağlı değildir. Bu makalede tüm ürün sürümleri tanımlanmamıştır.

Symptoms

Nach der Aktivierung der "Replikationsverschlüsselung" in den Power Protect Data Manager-Speichereinstellungen wird der Status der Speicherreplikationsverschlüsselung auf "Nicht übereinstimmend" eingestellt.

Power Protect Data Manager-Speichereinstellungen, die den Status
 
 

Cause

Damit die Power Protect Data Manager-Replikationsverschlüsselung funktioniert, muss die DD-Verschlüsselung für die Dateireplikation auch auf Data Domain aktiviert sein.

Resolution

Gehen Sie folgendermaßen vor, um "File Replication DD Encryption" zu aktivieren:
 
  1. Starten Sie Data Domain System Manager.
  2. Erweitern Sie Protocols, wählen Sie DD Boost aus und stellen Sie sicher, dass Sie sich auf der Registerkarte Settings befinden.
  3. Scrollen Sie nach unten und erweitern Sie Erweiterte Optionen. Überprüfen Sie, ob "File Replication DD Encryption" deaktiviert ist.
  4. Wenn diese Option deaktiviert ist, scrollen Sie nach oben im Fenster, wählen Sie die Drop-down-Liste "More Tasks" aus und wählen Sie "Set Options" aus.
  5. Aktivieren Sie die Option "File Replication DD Encryption" und wählen Sie OK aus.
  6. Bestätigen Sie unter Erweiterte Optionen , dass "File Replication DD Encryption" jetzt auf Enabled (Aktiviert) gesetzt ist.
  7. Öffnen Sie Power Protect Data Manager und erweitern Sie Infrastructure\Storage. Wählen Sie auf der Registerkarte Protection Storage Ihren DD-Speicher aus und wählen Sie die Schaltfläche "Discover" aus.
  8. Sobald die Erkennung abgeschlossen ist, sollte die Replikationsverschlüsselung jetzt als aktiviert angezeigt werden.

Etkilenen Ürünler

PowerProtect Software
Makale Özellikleri
Article Number: 000207687
Article Type: Solution
Son Değiştirme: 16 May 2026
Version:  4
Sorularınıza diğer Dell kullanıcılarından yanıtlar bulun
Destek Hizmetleri
Aygıtınızın Destek Hizmetleri kapsamında olup olmadığını kontrol edin.