AppSync: Nell'interfaccia utente di AppSync il cliente non è riuscito a impostare la modalità di logging per il debug, poiché il pulsante Apply è rimasto disabilitato quando è stata selezionata l'opzione di debug.

Summary: Nell'interfaccia utente di AppSync il cliente non è riuscito a impostare il livello di registrazione per il debug, poiché il pulsante Apply è rimasto disabilitato quando è stata selezionata l'opzione di debug. ...

Ця стаття стосується Ця стаття не стосується Ця стаття не стосується якогось конкретного продукту. У цій статті зазначено не всі версії продукту.

Symptoms

Nessun errore nei registri, ma il problema può essere riscontrato nell'interfaccia utente, come mostrato di seguito.
 
Nessun errore nei registri, ma il problema può essere riscontrato nell'interfaccia utente
 

Cause

Il problema è dovuto al fatto che il cliente nella stessa schermata aveva impostato il valore dell'opzione "Timeout per la raccolta dei registri (in minuti)" su 45, che non è valido.

Resolution

Impostare il valore per l'opzione "Timeout per la raccolta dei registri(in minuti)" su un valore valido di 90 e 120.

Additional Information

AppSync 4.5 non consente un valore non valido per "Timeout for log collection(in minuti)."
I valori validi possono essere da 90 a 120.

Продукти, яких це стосується

Data Protection, Data Backup & Protection Software, AppSync, AppSync
Властивості статті
Article Number: 000203604
Article Type: Solution
Востаннє змінено: 09 вер. 2025
Version:  8
Отримайте відповіді на свої запитання від інших користувачів Dell
Служба підтримки
Перевірте, чи послуги служби підтримки поширюються на ваш пристрій.