NetWorker:存储节点未进入就绪状态

摘要: 存储节点未进入就绪状态。

本文适用于 本文不适用于 本文并非针对某种特定的产品。 本文并非包含所有产品版本。

症状

NetWorker 存储节点未进入就绪状态。

原因

NetWorker 存储节点位于与 NetWorker 服务器不同的 NetWorker 版本上。不建议将 NetWorker 服务器和 NetWorker 存储节点版本不匹配。

解决方案

NetWorker 最佳做法是将 NetWorker 存储节点软件与 NetWorker 服务器的 NetWorker 版本相匹配。
NetWorker 软件可从以下网站下载:https://www.dell.com/support/home/product-support/product/networker/drivers
如果在匹配 NetWorker 版本后问题仍然存在,请联系 NetWorker 支持以进行进一步分析。

受影响的产品

NetWorker

产品

NetWorker
文章属性
文章编号: 000055473
文章类型: Solution
上次修改时间: 27 9月 2023
版本:  3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。