Dell Unity:复制传输停止工作(用户可更正)
摘要: 如何处理复制传输停止的事件。
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
即使在复制中设置了 RPO 的自动同步,但不会执行任何传输,并且上次同步时间仍然过时。
虽然传输未进行,但同步状态为空闲,运行状况为正常。
虽然传输未进行,但同步状态为空闲,运行状况为正常。
原因
以下是可能的原因。
(1) 要传输的快照存在一些问题。
(2) 在手动同步中清除作业的任务时执行。
(1) 要传输的快照存在一些问题。
(2) 在手动同步中清除作业的任务时执行。
解决方案
(1) 执行以下步骤以从 Unisphere UI 中删除有问题的快照。
暂停复制>删除快照>恢复复制
(2) 暂停和恢复复制。
暂停复制>删除快照>恢复复制
提醒:如果在任何步骤中发生错误,请联系戴尔技术支持。
(2) 暂停和恢复复制。
其他信息
下面是有问题的快照的示例。
受影响的产品
Dell EMC Unity, Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity XT 380, Dell EMC Unity XT 380F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity XT 480, Dell EMC Unity XT 480F, Dell EMC Unity 500
, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity XT 680, Dell EMC Unity XT 680F, Dell EMC Unity XT 880, Dell EMC Unity XT 880F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition
...
文章属性
文章编号: 000210066
文章类型: Solution
上次修改时间: 31 12月 2025
版本: 2
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。