PowerEdge:无法通过 OpenManage Enterprise (OME) UI 启动虚拟控制台
摘要: 本文介绍如何解决使用 OpenManage Enterprise UI 启动虚拟控制台时遇到的问题,同时它通过服务器的 iDRAC 界面正常工作。
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
无法使用 OpenManage Enterprise UI 启动 iDRAC 虚拟控制台。但是,可以直接从 iDRAC 启动虚拟控制台。OpenManage Enterprise 中已禁用“启动虚拟控制台”按钮。
原因
当 IDRAC 服务没有响应时,可能会发生此错误。
解决方案
要解决此问题,需要在 OpenManage Enterprise 中重置 iDRAC 并重新清点。之后,问题就解决了。
受影响的产品
iDRAC9, Dell EMC OpenManage Enterprise文章属性
文章编号: 000215592
文章类型: Solution
上次修改时间: 18 2月 2026
版本: 3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。