Dell NativeEdge: PowerEdge NativeEdge Endpoint stuck on initial boot
摘要: This article outlines the steps to take if a PowerEdge NativeEdge Endpoint fails to onboard and is stuck upon initial boot in the PowerEdge LifeCycle Controller.
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
During onboarding, if a PowerEdge NativeEdge Endpoint is redirected to the PowerEdge Lifecycle Controller menu, those devices are not onboarded with zero touch.
原因
Sometimes a PowerEdge NativeEdge Endpoint may attempt to boot into the PowerEdge LifeCycle Controller instead.
This issue only applies to PowerEdge NativeEdge Endpoints.
This issue only applies to PowerEdge NativeEdge Endpoints.
解决方案
Contact Dell NativeEdge Support through a Service Request to get this issue resolved and quote this article number.
受影响的产品
NativeEdge Solutions, NativeEdge文章属性
文章编号: 000216723
文章类型: Solution
上次修改时间: 19 3月 2024
版本: 5
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。