Latitude(5350、5550、7350)和 Precision(3590、3591)笔记本电脑 USB 3 端口无法正常工作
摘要: 有关在某些 Latitude 和 Precision 上手动安装 Windows 11 (22H2) 后 USB 3 端口无法正常工作的信息。
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
如果您手动安装 Windows 11(22H2,内部版本 22621.3085 或更低版本),则“USB xHCI 兼容主机控制器”在设备管理器中会出现黄色感叹号错误。笔记本电脑上的 USB 3 端口也无法正常工作。
设备管理器错误示例:PCI\VEN_8086&DEV_7E7D&SUBSYS_0CBB1028&REV_20,错误代码 10
受影响的型号:
- Latitude 5350
- Latitude 5550
- Latitude 7350
- Precision 3590
- Precision 3591
原因
上面列出的 Latitude 和 Precision 支持 Windows 增强登录安全性 (ESS),并且默认情况下处于启用状态。它具有由 Microsoft 确认的 USB 控制器和 Windows 11(22H2 及更早版本)的限制。
解决方案
Microsoft 修补程序
Microsoft已发布修复程序,以解决“Windows11.0-KB5034204-x64”中的此问题。
2024 年 1 月 23 日 - KB5034204(作系统内部版本 22621.3085 和 22631.3085)预览
您可以在上面的链接中安装 Microsoft 热修复程序,以解决 USB3 问题。
提醒:对于 Windows 11(23H2 或更高版本),没有问题,您不需要此 Microsoft 热修复程序。
受影响的产品
Latitude 5350, Latitude 7350, Latitude 5550, Precision 3590, Mobile Precision 3591文章属性
文章编号: 000228001
文章类型: Solution
上次修改时间: 01 10月 2025
版本: 3
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。