Avamar: Interfejs użytkownika administratora zgłasza nieprawidłowy stan domeny danych ze względu na rozmiar space.log DD

摘要: "space.log" może być zbyt duży, powodując problemy z protokołem SNMP (Simple Network Management Protocol) między Avamar a Data Domain.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Problemy z protokołem SNMP pomiędzy Avamar i Data Domain (DD).

原因

Jeśli space.log jest ponad 100 MB, żądania SNMP przekroczą limit czasu podczas odczytu, ponieważ nie osiągnięto końca pliku (EOF).

Aby potwierdzić problem, uruchom następujące polecenie w Data Domain: ( Zapoznaj się z artykułem Jak uzyskać dostęp do systemu Data Domain z serwera Avamar , aby uzyskać informacje na temat logowania się do DD z poziomu Avamar i uzyskiwania dostępu do trybu bash).

ls -l /ddr/col1/*space*
-rw-r--r--  1 root root  266166432 Aug 31 10:55 /ddr/col1/space.log

解析度

1. Utwórz zgłoszenie serwisowe do zespołu pomocy technicznej Dell Data Domain, aby pomóc w przeglądzie i ewentualnej edycji space.log. Zobacz Data Domain — limit czasu SNMP.

2. Jeśli problem nadal nie został rozwiązany, zapoznaj się z sekcją Rozwiązywanie problemów z błędami raportowania integracji Data Domain w interfejsie administratora Avamar (ścieżka rozwiązania)
 

其他資訊

Problem został rozwiązany w Data Domain 5.5.3 i 5.4.6.0 przez DD Bug 140550.

受影響的產品

Avamar, Avamar Server
文章屬性
文章編號: 000041583
文章類型: Solution
上次修改時間: 16 4月 2025
版本:  7
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。