Ошибка при загрузке с помощью ускорителя Optane Принудительное выключение компьютера

摘要: После принудительного выключения устройства с ускорением Optane при загрузке может появиться сообщение об ошибке.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Ошибка загрузки Optane

Если в компьютере, оснащенном ускорением Optane, происходит принудительное выключение, после перезапуска компьютера может появиться сообщение об ошибке:

"The operating system did not shut down cleanly. Reconstructing Cache Metadata."

Снимок экрана с сообщением об ошибке: Операционная система не выключилась полностью

原因

Работа в соответствии с проектными спецификациями

Метаданные накопителя между Serial ATA (SATA) и накопителем Optane больше не совпадают, когда компьютер с ускорением Optane выполняет принудительное выключение.

解析度

Работа в соответствии с проектными спецификациями

В случае принудительного завершения работы при следующей перезагрузке необходимо восстановить метаданные. Это происходит автоматически и не должно занимать слишком много времени.

Сообщение об ошибке является примером процесса восстановления.

После перестроения метаданных компьютер загружается.
 

Примечание. Проблема с жестким диском или повреждением операционной системы возникает, если компьютер не загружается после перестроения метаданных или происходит сбой. Запустите расширенную диагностику ePSA (Pre-Boot System Assessment) и при необходимости выполните поиск и устранение неполадок в операционной системе. Если диагностика ePSA не пройдена, обратитесь в службу технической поддержки Dell за помощью, используя следующую ссылку: Контактная информация технической поддержки Dell

受影響的產品

Alienware Aurora R6, Inspiron 3670, OptiPlex 3050 All-In-One, OptiPlex 3050 Tower, OptiPlex 3050 Micro, OptiPlex 3050 Small Form Factor, OptiPlex 5050 Tower, OptiPlex 5050 Micro, OptiPlex 5050 Small Form Factor, OptiPlex 5250 All-In-One , OptiPlex 7050 Tower, OptiPlex 7050 Micro, OptiPlex 7050 Small Form Factor, OptiPlex 7450 All-In-One, Vostro 3670, XPS 8920 ...
文章屬性
文章編號: 000133144
文章類型: Solution
上次修改時間: 01 5月 2026
版本:  13
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。