ECS:Dial Home:症狀代碼 2052:防火牆健康狀況可疑

摘要: 使用症狀代碼 2052 撥打 Home:節點上的防火牆健康狀況值得懷疑。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

針對節點防火牆所報告的問題的 Dial home:
Connect Home

Clarify Id:
Site Name: xxxxxxx
Vendor: EMC
DeviceType: ElasticCloudStorageApp
Model: ElasticCloudStorage
SerialNumber: CKM00xxxxxx
WWN: ELMxxxxxx
Platform: platform
OS: SLES
OS_VER: 12.4
EmbedLevel: 2
InternalMaxSize: 512800
Comment: Fabric
Ucode_Ver: 3.4.0.0-4911.8f3a2b2
ConnectType: ESRS
IP_Address: Not Available
IP_Name: ecs01-node03
ConnectNum: 169.254.1.3
Port: 22

SymptomCode: 2052
Category: Status
Severity: Warning
Status: Warning
Component: Firewall manager
ComponentID: bfe172a1-eba4-6b42-9b83-7499452a
CallHome: true
FirstTime: 2019-12-03T16:44:52.719Z
Description: Firewall health is SUSPECT! on node ecs-node03

原因

偵測到節點內部防火牆的問題。

可能的觸發因素:
  • 韌體/BIOS 升級
  • 重新啟動
  • iptables 無法取得 xtables 鎖定
  • 節點上的資源有限

解析度

針對此 dial-home,請讓 ECS 技術支援部門進一步檢閱。如果沒有建立 dial home 但您收到此 dial home,請開啟服務要求。

受影響的產品

ECS Appliance

產品

ECS Appliance, ECS Appliance Hardware Gen3 EX300, ECS Appliance Hardware Gen3 EX3000, ECS Appliance Hardware Gen3 EX500, ECS Appliance Hardware Series, ECS Appliance Software with Encryption, ECS Appliance Software without Encryption
文章屬性
文章編號: 000081253
文章類型: Solution
上次修改時間: 03 10月 2025
版本:  11
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