跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

Dell EMC SupportAssist Enterprise 2.x

摘要: Dell EMC SupportAssist Enterprise 2.x -laitehallinta, tapausten luonti, hälytysten hallinta on lopetettu, eikä se ole enää ladattavissa. On suositeltavaa käyttää korvaavaa tuotetta, Varmistetun yhteyden välityspalvelinta. ...

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


症狀

Dell EMC SupportAssist Enterprise 2.x -vanhentumisilmoitus

Heinäkuun 2022 jälkeen SupportAssist Enterprise 2.x -toiminnot, kuten laitehallinta, tapausten luonti ja hälytysten valvonta, lopetetaan. Jos haluat jatkaa laitteiden hallintaa ja valvontaa, päivitä Varmistetun yhteyden välityspalvelimeen.

Mikä on Varmistetun yhteyden välityspalvelin?
Varmistetun yhteyden välityspalvelin on yrityksen valvontateknologia, joka toimitetaan laitteena ja erillisenä sovelluksena. Se tarkkailee ja tunnistaa ennakoivasti mahdollisia ongelmia. Palvelusopimuksesi mukaan se myös automatisoi tukipyyntöjen luonnin valvotuissa laitteissa havaittuja ongelmia varten. Tuettuja tuotteita ovat Dell-palvelimet, tietojen tallennus, kotelo, verkkoratkaisut, tietosuojalaitteet, virtuaalikoneet sekä konvergoidut ja hyperkonvergoidut laitteet. 

Kun päivität, tiedot laitteistasi, kokoelmistasi, asetuksistasi, osiesi lähetystiedoista, asetuksistasi, mieltymyksistäsi, tukitapauksistasi ja muista määrityksistäsi siirretään turvallisesti Secure Connect Gatewayn kautta. Sinun on kuitenkin lisättävä manuaalisesti laitteet, jotka inventoidaan Microsoft System Center Operations Manager -sovittimen kautta. Lisätietoja varmistetun yhteyden välityspalvelimeksi päivittämisestä on kohdassa SupportAssist Enterprise 1.x:n tai 2.x:n päivittäminen Secure Connect Gateway-Application Editioniin.

Lataus

SupportAssist Enterprise 2.x ei ole enää ladattavissa.

Käyttöoppaat

Katso uusimmat ohjeet, kuten käyttöopas, tukitaulukko ja julkaisutiedot, SupportAssist Enterprise 2.x -versiodokumentaatiosta .

Yhteisö

Pyydä lisätietoja SupportAssist Enterprise 2.x:stä ja keskustele siitä yhteisön keskustelupalstoilla.

Lisätiedot

Mitkä ovat SupportAssist Enterprisen eri versiot?
Nimi Tarkoitus Etu
Dell EMC OpenManage Enterprise SupportAssist -laajennus

SupportAssist-laajennus on suunniteltu tarjoamaan konesalille automaattinen, ennakoiva tukikokemus, joka tarjoaa yhden ruudun täydellistä elinkaaren hallintaa varten.

OpenManage Enterprise -asiakkaille tämä mahdollistaa sulautetun SupportAssist-kokemuksen ja sopii ihanteellisesti jopa 8 000 laitteen valvontaan, mukaan lukien palvelimet, kotelon tai yhden konsolin alla.

  • Parannettu tukikokemus
  • Tuki koko konesalissa
  • Voit hallita kaikkia PowerEdge-laitteita samasta paikasta
SupportAssist Enterprise 4.x - Virtual Edition Ei enää saatavilla, päivitä Varmistetun yhteyden välityspalvelimeen. Ei enää saatavilla, päivitä Varmistetun yhteyden välityspalvelimeen.
SupportAssist Enterprise 2.x Ei enää saatavilla, päivitä Varmistetun yhteyden välityspalvelimeen. Ei enää saatavilla, päivitä Varmistetun yhteyden välityspalvelimeen.
SupportAssist-integrointi iDRACissa iDRACin SupportAssist-integroinnin avulla voit luoda SupportAssist-kokoelmia ja käyttää muita SupportAssist-ominaisuuksia järjestelmän ja konesalin valvontaan. iDRAC tarjoaa alustatietojen keräämiseen sovellusliittymän, jonka avulla tukipalvelut voivat ratkaista ympäristö- ja järjestelmäongelmia.

原因

Dell

解析度

Dell Technologies

文章屬性


受影響的產品

SupportAssist Enterprise Application

上次發佈日期

08 5月 2024

版本

13

文章類型

Solution