PowerStore 警示:裝置無法為 IO 提供服務
摘要: 本知識文章說明 I/O 的狀態。
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
當 Dell PowerStore 遇到問題時,會產生錯誤警示,以協助識別問題。本文說明可能的不同原因,以及這些錯誤警示的相關解決方案。如果採用提供的解決方案,但您的問題仍未解決,請檢查 技術支援聯絡人選項。
注意:找不到所需的資訊嗎?請使用本文底部的意見回饋表告訴我們。
注意:找不到所需的資訊嗎?請使用本文底部的意見回饋表告訴我們。
原因
原因會在個別警示下的「解決方案」區段中提及。
解析度
| 警示 ID | XMS_MGMT_EVENT_SYS_GATES_STATE_UNABLE |
| 警示文字 | 應用裝置已停止維修 I/O。 |
| 錯誤代碼 | (0x0030C601) |
| 解析度 | 原因 當裝置無法維修 I/O 時,即會觸發此警示。 解決方案 解決導致服務停止的其他掛起警報。如果未發現任何問題,請聯絡 技術支援以 取得進一步協助。 |
受影響的產品
PowerStore文章屬性
文章編號: 000188275
文章類型: Solution
上次修改時間: 19 7月 2022
版本: 2
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。