CloudLink:vCenter 和 CloudLink 在一週或更長時間後逾時
摘要: vCenter 和 CloudLink 在一週或更長時間後逾時
本文章適用於
本文章不適用於
本文無關於任何特定產品。
本文未識別所有產品版本。
症狀
vCenter 和 CloudLink 之間逾時。
vCenter 會給出 CloudLink 伺服器無法使用的嚴重錯誤。
vSAN 執行狀況也會顯示嚴重錯誤。
幾分鐘后,錯誤會自行解決,但會在一段時間後一次又一次地重複。
CloudLink 伺服器重新開機後,問題至少在一週內都不會發生。
無法在cloudlink-kmipserver.log中看到任何錯誤。
vCenter 會給出 CloudLink 伺服器無法使用的嚴重錯誤。
vSAN 執行狀況也會顯示嚴重錯誤。
幾分鐘后,錯誤會自行解決,但會在一段時間後一次又一次地重複。
CloudLink 伺服器重新開機後,問題至少在一週內都不會發生。
無法在cloudlink-kmipserver.log中看到任何錯誤。
原因
CloudLink 裝置上存在記憶體堆積耗盡。
解析度
Dell 工程部門正在調查此問題。永久修正方法仍在進行中。如需協助,請聯絡 Dell 客戶支援中心或您的服務代表,並引用此解決方案 ID。
因應措施:請聯絡 Dell 支援部門可調整 RAM 和堆積大小,以避免發生此問題。
臨時因應措施:將 CloudLink 伺服器重新開機往往會在一週內解除錯誤。
因應措施:請聯絡 Dell 支援部門可調整 RAM 和堆積大小,以避免發生此問題。
臨時因應措施:將 CloudLink 伺服器重新開機往往會在一週內解除錯誤。
受影響的產品
CloudLink SecureVM文章屬性
文章編號: 000222387
文章類型: Solution
上次修改時間: 05 9月 2025
版本: 3
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。