Přeskočit na hlavní obsah
Získejte plný přístup.
Přihlásit se
Vytvořit účet
Získejte plný přístup.
Přihlásit se
Vytvořit účet
PowerFlex custom node image

PowerFlex custom node

PowerFlex custom node

Články

Položka je neplatná. Používejte pouze písmena, číslice a speciální znaky s výjimkou <>)(%/;,=#-/*

30 ze zobrazených 270
270 ze zobrazených 270

Informace o videích pro jednotky vyměnitelné zákazníkem (CRU) pro produkty ECS společnosti Dell Technologies
Aktualizováno:  září 24, 2026 ID: 000262239

Tento článek obsahuje odkazy na dokumentaci k racku PowerFlex, zařízení PowerFlex, vlastnímu uzlu PowerFlex, uzlu VxFlex Ready, softwaru PowerFlex, PowerFlex pro AWS, PowerFlex for Azure a CloudLink.
Aktualizováno:  srpna 04, 2026 ID: 000308007

EDISTRIBUTION - April 24, 2025 On July 6, 2024, the FTP service used by customers to get an updated Storage Data Client (SDC) driver matching newer kernels is being disabled. Customers are required to transition to the following Secure File Transfer Protocol (SFTP) user to retain automatic Storage Data Client (SDC) driver update capabilities. The new file transfer method uses Secure File Transfer Protocol (SFTP) and uses a key-based authentication
Aktualizováno:  září 24, 2026 ID: 000512942

Explore the Dell End of Service Life (EOSL) and End of Life (EOL) list for converged infrastructure, storage, and storage networking products. Access End-of-Life documents for hardware, software, and firmware release and service dates
Aktualizováno:  září 23, 2026 ID: 000185734

This article provides links to PowerFlex custom node technical documentation.
Aktualizováno:  září 23, 2026 ID: 000213270

Tento článek vysvětluje postup resetování hesla správce platformy PowerFlex Manager Platform (PFMP) nebo jakéhokoli účtu v PFMP.
Aktualizováno:  září 22, 2026 ID: 000247978

Nahrazením člena clusteru MDM nahradíte vadný server nebo změníte IP adresu serveru.
Aktualizováno:  září 17, 2026 ID: 000249601

Po vygenerování nového certifikátu zůstává služba SDS odpojená z důvodu konverze operačního systému.
Aktualizováno:  září 14, 2026 ID: 000243234

Tento článek vysvětluje, jak provést převod služby WSFC na vysoké úrovni. Zabývá se také převodem prostředí Oracle RAC z RDM na sdílené soubory VMDK v prostředí NVMe/TCP, i když Oracle RAC nevyžaduje SCSI3-PR. Oracle RAC může běžet na datovém úložišti VMFS založeném na SDC, ale protože systém PowerFlex nepodporuje clusterovaný VMDK v systému VMFS založeném na SDC, nemohou aplikace závislé na SCSI3-PR tuto konfiguraci používat. Vysvětlivky k Oracle RAC jsou také na vysoké úrovni.
Aktualizováno:  září 12, 2026 ID: 000417124

Aplikace SupportAssist přestane odesílat výstrahy aplikace CloudIQ. Způsobuje to ztrátu sítě mezi aplikací SupportAssist a službami Secure Remote Services.
Aktualizováno:  září 12, 2026 ID: 000307523

Cíl iDRAC SNMP nebo syslog nebo obojí by měly odkazovat na IP adresu nástroje pro vyrovnávání zatížení SNMP ve vzdálené síti. V určitých scénářích v konfiguraci chybí IP adresa nástroje pro vyrovnávání zatížení OOB SNMP.
Aktualizováno:  září 12, 2026 ID: 000212466

Tento článek znalostní databáze popisuje, jak nastavit platformu PFMP (Bring Your Own) Linux PowerFlex Management Platform (BYO) pro nasazení zařízení se systémem PowerFlex 4.x. Toto prostředí je podporováno pouze při použití schválení RPQ (Request Process Qualification).
Aktualizováno:  září 12, 2026 ID: 000216278

Tento článek popisuje příčinu, proč služba hostd v systému ESXi nereaguje a server přestane reagovat na operace správy z nástroje vCenter. K tomu dochází, když se operace NFC, jako jsou úlohy zálohování nebo replikace, provádějí na discích s připojeným filtrem IO.
Aktualizováno:  září 12, 2026 ID: 000219067

Tento článek vysvětluje problém, kdy pod keycloak-0 hlásí selhání kontroly stavu kvůli problémům s připojením k databázi způsobeným nesprávnou konfigurací DNS. Tento problém se týká ověřovacích služeb spravovaných protokolem keycloak
Aktualizováno:  září 12, 2026 ID: 000261288

Tento článek popisuje základní kroky potřebné ke shromáždění dat podpory ze systému PFMP (PowerFlex Manager Platform) založeného na systému Kubernetes a instalačního programu PFMP.
Aktualizováno:  září 12, 2026 ID: 000203573

Uživatel se po změně certifikátu PFxM SSL nemůže přihlásit do scli. Po změně certifikátu SSL podepsaného svým držitelem na certifikát SSL podepsaný vlastním systémem již přihlášení do scli nefunguje.
Aktualizováno:  září 12, 2026 ID: 000222556

Průvodce vysvětluje ověření kompatibility systému PowerFlex se systémy OpenStack a Red Hat OpenStack na základě poznámek k verzi PowerFlex, matice podpory Elab, příručky ovladačů Cinder a certifikací Red Hat.
Aktualizováno:  září 12, 2026 ID: 000021096

Nástroj PowerFlex Manager při nasazení vygeneruje dvouletý výchozí certifikát SSL podepsaný držitelem. Tento výchozí certifikát SSL můžete nahradit vygenerováním požadavku CSR, jeho podpisem důvěryhodnou certifikační autoritou a nahráním podepsaného certifikátu do nástroje PowerFlex Manager. Pokud nepoužíváte důvěryhodnou certifikační autoritu a musíte obnovit výchozí certifikát SSL podepsaný svým držitelem, můžete použít následující pokyny.
Aktualizováno:  září 11, 2026 ID: 000191512

Nelze použít licenci PowerFlex, zobrazí se chybový kód ASMCOMMONS.0070.
Aktualizováno:  září 11, 2026 ID: 000227818

SDC se nedaří spustit službu scini s chybou insmod: "could not insert module .. /scini.ko: Požadovaný klíč není k dispozici." V hostiteli SDC je povoleno zabezpečené spouštění UEFI Secure Boot nebo je nastaven module.sig_enforce parametru jádra. Tato konfigurace není podporována pro nasazení PowerFlex.
Aktualizováno:  září 11, 2026 ID: 000227045

Tento článek vysvětluje postup provedení čistého vypnutí nebo spuštění systému PowerFlex spuštěného v prostředí ESXi nebo dvouvrstvém prostředí.
Aktualizováno:  září 11, 2026 ID: 000021739

Platnost certifikátu SSL (Secure Sockets Layer) brány PowerFlex vyprší každých 90 dní. To má vliv na ovladač CSI (Container Storage Interface) pro nasazení zařízení PowerFlex, která používají tento certifikát.
Aktualizováno:  září 11, 2026 ID: 000226935

Přihlášení SCLI selže s chybou "Error: Failed to connect to MDM 127.0.0.1:8611" Scénář
Aktualizováno:  září 11, 2026 ID: 000203269

Tento článek obsahuje úvodní kroky při řešení všech problémů s výkonem systému PowerFlex při zjištění snížení výkonu, nízkých vstupně-výstupních operací za sekundu (IOPS), nízkých MB za sekundu nebo vysoké latence.
Aktualizováno:  září 11, 2026 ID: 000220627

Tento článek obsahuje podrobný postup změny hesla správce delladmin systému MVM OS z PFMP.
Aktualizováno:  září 11, 2026 ID: 000343767

Úložiště SCLI Truststore v systému PowerFlex slouží jako úložiště důvěryhodných digitálních identit, konkrétně k ukládání certifikátů důvěryhodných certifikačních autorit (CA). Tyto certifikáty se používají k ověření pravosti dalších komponent v prostředí PowerFlex a k navázání zabezpečené, ověřené komunikace, například mezi klientem SCLI a nástrojem Meta Data Manager (MDM). To lze použít jako řešení, pokud se při pokusu o přihlášení k rozhraní SCLI na primárním uzlu MDM zobrazí následující zpráva "Failure to connect to management system"
Aktualizováno:  září 08, 2026 ID: 000347478

Důvěryhodný certifikát SSL můžete nahrát od certifikační autority (CA). K navázání zabezpečeného připojení LDAP ke službě Active Directory můžete použít důvěryhodný certifikát SSL.
Aktualizováno:  září 08, 2026 ID: 000278975

Tento článek znalostní databáze (KBA) popisuje různé metody identifikace verzí zařízení řady PowerFlex, včetně řešení PowerFlex a pouze softwaru.
Aktualizováno:  září 07, 2026 ID: 000222560

Disky SSD Dell Samsung SAS (Serial Attached SCSI) PM1653 a PM1655 mohou hlásit nadměrné množství chyb snímacího klíče 0x3, 0x11, 0x0 nebo 0x4, 0x29 0x4. Tyto chyby mohou způsobit neočekávané problémy s diskem.
Aktualizováno:  září 01, 2026 ID: 000222201

Tento článek podrobně popisuje postupy, jak povolit potlačení alarmů ESXi na čipu TPM, když v systému ESXi není povoleno zabezpečené spouštění.
Aktualizováno:  srpna 27, 2026 ID: 000312040