Omitir para ir al contenido principal
Obtenga un acceso completo.
Iniciar sesión
Crear cuenta
Obtenga un acceso completo.
Iniciar sesión
Crear cuenta
Avamar image

Avamar

Avamar

Artículos

Entrada no válida. Utilice solo letras, números y cualquier carácter especial excepto <>)(%/;,=#-/*

Se muestra(n) 30 de 1459
Se muestra(n) 1459 de 1459

Información sobre videos de unidades reemplazables del cliente (CRU) para productos ECS de Dell Technologies
Actualizado:  septiembre 24, 2026 ID: 000262239

En este documento, se destacan las versiones de código mínimas, recomendadas y más recientes para los productos de infraestructura empresarial y de centro de datos de Dell Technologies. Dell evalúa y monitorea cuidadosamente los datos de implementación de código para asegurarse de que las versiones de productos cumplan con nuestras estrictas expectativas para proporcionar a nuestros clientes productos y soluciones confiables.
Actualizado:  septiembre 22, 2026 ID: 000502480

Un nodo Avamar Gen4T informa lo siguiente: Código del síntoma 52702: HW_PWR_SPY_DISCONNECT_G4T
Actualizado:  septiembre 25, 2026 ID: 000064029

Todos los clientes (nuevos y antiguos) se registran en el dominio proporcionado cuando se ejecuta avregister. Los clientes existentes se deben transferir al nuevo dominio.
Actualizado:  septiembre 24, 2026 ID: 000020045

Avamar: El comando snmpwalk falla en el servidor Avamar.
Actualizado:  septiembre 24, 2026 ID: 000025629

Una instalación de Avamar Gen4T no puede validar la cantidad de nodos de datos debido a una bondconf.xml incorrecta.
Actualizado:  septiembre 24, 2026 ID: 000030962

Un nodo Avamar Gen4T informa lo siguiente: Código del síntoma 52764: HW_PHYS_DISK_BAD_BLOCK_G4T
Actualizado:  septiembre 24, 2026 ID: 000051354

En este artículo, se proporciona una visión general de los significados de los LED parpadeantes de la fuente de alimentación de 4.ª generación S de Avamar.
Actualizado:  septiembre 24, 2026 ID: 000171055

En este artículo, se revisa el error 52001 (error del escáner del módulo de comunicaciones) cuando no hay errores ni advertencias en el registro de monitoreo del switch.
Actualizado:  septiembre 24, 2026 ID: 000180123

Avamar: Hardware Gen4S: código del síntoma 52627: voltaje de MAJ BMC
Actualizado:  septiembre 24, 2026 ID: 000165651

Los servicios de Avamar no se inician durante un flujo de trabajo debido a permisos de archivos. Esto se ha observado durante las actualizaciones y las instalaciones acumulativas del SO, pero también puede ocurrir durante la instalación de un parche o revisión.
Actualizado:  septiembre 24, 2026 ID: 000325216

No se puede navegar por un punto de montaje remoto del sistema de archivos de red (NFS) o del sistema de archivos de Internet común (CIFS).
Actualizado:  septiembre 24, 2026 ID: 000026142

Avamar: la pantalla de la interfaz de usuario es ilegible debido a la fuente Roboto.
Actualizado:  septiembre 24, 2026 ID: 000060433

Los respaldos incrementales de avsql por hora tardan más de una hora debido a que una gran cantidad de etiquetas de respaldo causa consultas de metadatos prolongadas y un fallo de software, lo que genera tiempos de espera prolongados.
Actualizado:  septiembre 24, 2026 ID: 000065554

El registro de clientes DAG de Exchange o Hyper-V en la cuadrícula de Avamar puede fallar debido a permisos de Active Directory insuficientes para crear objetos de computadora, lo que genera mensajes de error como 5054 y el ID de evento 1194.
Actualizado:  septiembre 24, 2026 ID: 000047547

Los respaldos de SharePoint fallan con el mensaje "No se puede conectar con el cliente de back-end" debido a bloqueos de firewall en los puertos 28002/30002 y generación retrasada de instantáneas de VSS en servidores de back-end.
Actualizado:  septiembre 24, 2026 ID: 000046209

El registro de un cliente Avamar puede fallar cuando el cliente ya existe en un dominio Avamar diferente o comparte un nombre de host/FQDN con otro cliente, lo que provoca un error de registro.
Actualizado:  septiembre 24, 2026 ID: 000162834

Los respaldos incrementales del clúster de SQL fallan debido a una brecha de registro causada por la falta de sqlmeta.xml, lo que impide la reconstrucción de metadatos de respaldo.
Actualizado:  septiembre 24, 2026 ID: 000057398

Bienvenido a la página de destino de Avamar Data Migration Enabler (ADMe).
Actualizado:  septiembre 24, 2026 ID: 000182609

La recuperación de bajo nivel (BMR) se completa correctamente, pero el cliente de Windows restaurado no arranca debido a una exclusión que elimina los datos de BCD requeridos, lo que provoca errores de arranque.
Actualizado:  septiembre 24, 2026 ID: 000199170

Las operaciones de restauración mediante el respaldo automático pueden ser extremadamente lentas y fallar porque Avamar procesa consultas de más de 255 minutos, lo que genera el error "No hay respaldos con una etiqueta que coincida".
Actualizado:  septiembre 24, 2026 ID: 000041592

Los respaldos del Servicio de instantáneas de Windows (VSS) fallan con el 0x80070005 de error "Acceso denegado" y errores de asignación de clientes debido a que avagent se ejecuta en una cuenta de dominio de NT que carece de derechos de sysadmin de VSS y SQL.
Actualizado:  septiembre 24, 2026 ID: 000025623

El respaldo de Avamar con Oracle falla con el error "se superó el límite de 0 bloques dañados para el archivo" debido a bloques de datos dañados en el archivo de base de datos, como se confirma mediante la ejecución del comando SQL [lenguaje de consulta estructurado] para seleccionar en la vista V$DATABASE_BLOCK_CORRUPTION.
Actualizado:  septiembre 24, 2026 ID: 000054350

La restauración de SQL falla debido a que la cuenta de servicio del agente de respaldo no tiene la función sysadmin o dbcreator en SQL Server, lo que genera un error de CREATE DATABASE permission denied.
Actualizado:  septiembre 24, 2026 ID: 000063065

Los respaldos finalizan, pero informan los errores avtar 5137, 5244 y 12516 debido a que Backup Exec finaliza la instantánea de volumen utilizada por Avamar.
Actualizado:  septiembre 24, 2026 ID: 000064795

Los respaldos de Avamar SQL fallan con el error avsql 40258 que informa que el proveedor WMI de SQL no está disponible; esto ocurre porque avagent se ejecuta en una cuenta de usuario de dominio en lugar de en un SISTEMA local, carece de la función sysadmin.
Actualizado:  septiembre 24, 2026 ID: 000052980

Los trabajos de respaldo de Exchange muestran errores avexvss debido a que el reloj del servidor no está sincronizado con la controladora de dominio de Active Directory o el origen NTP, lo que provoca que falle la autenticación de Kerberos.
Actualizado:  septiembre 24, 2026 ID: 000053910

Un respaldo SQL de la línea de comandos se completa correctamente y se puede restaurar, pero en la ventana Actividad de la GUI de Avamar Administrator se muestra "No DD" debido a que el respaldo se envía a un sistema Data Domain.
Actualizado:  septiembre 24, 2026 ID: 000063024

La instalación silenciosa del cliente Avamar siempre termina en C:\Program Files\avs, incluso cuando se ejecuta desde otra ubicación, ya que el comando msiexec carece de la marca no documentada PRODINSTALLDIR.
Actualizado:  septiembre 24, 2026 ID: 000063829

El plug-in de Avamar Hyper-V VSS registra el error 0000 porque no puede obtener el nombre actual del nodo de Hyper-V. La causa es la bandera –federada presente en avhypervvss.cmd.
Actualizado:  septiembre 24, 2026 ID: 000064532