Articles
Saisie non valide. Utilisez uniquement des lettres, des chiffres et des caractères spéciaux, à l’exception de <>)(%/;,=#-/*.
30 sur 1460 affichés
1460 sur 1460 affichés
Ce document met en évidence les versions de code minimales, recommandées et les plus récentes pour les produits d’infrastructure de datacenter et d’entreprise Dell Technologies. Dell évalue et surveille soigneusement les données de déploiement de code afin de s’assurer que les versions de produits répondent à nos attentes les strictes afin de fournir à nos clients des produits et des solutions fiables.
Mis à jour: septembre 22, 2026
ID: 000502480
Ce document met en évidence les versions de code minimales, recommandées et les plus récentes pour les produits d’infrastructure de datacenter et d’entreprise Dell Technologies. Dell évalue et surveille soigneusement les données de déploiement de code afin de s’assurer que les versions de produits répondent à nos attentes les strictes afin de fournir à nos clients des produits et des solutions fiables.
Mis à jour: septembre 16, 2026
ID: 000205512
La sauvegarde d’un réplica secondaire Always On Always On Avamar SQL échoue en raison de l’épuisement de l’espace disque sur SQL Server, ce qui entraîne le blocage des processus Avtar/AvSQL et génère l’erreur 10007.
Mis à jour: septembre 22, 2026
ID: 000173833
Cet article explique comment restaurer des bases de données SQL Server 2016 sauvegardées par Avamar 19.4.100-124 sur un réplica secondaire dans un groupe de disponibilité AlwaysOn et résoudre les échecs de jointure.
Mis à jour: septembre 22, 2026
ID: 000206971
Dans un environnement intégré, la règle de niveau Cloud ne marque pas les sauvegardes quotidiennes pour le Cloud en raison de paramètres d’expiration et de seuil d’ancienneté identiques.
Mis à jour: septembre 22, 2026
ID: 000064741
Collecte des journaux et des informations pour examiner les problèmes liés à la console Avamar Administrator (interface utilisateur MC)
Mis à jour: septembre 22, 2026
ID: 000038388
Lorsque Firefox enregistre les informations d’identification de connexion Avamar via Lockwise, elles sont automatiquement copiées dans les champs du jeu de données de sauvegarde SQL, ce qui entraîne des informations d’identification préremplies qui ne peuvent pas être supprimées.
Mis à jour: septembre 22, 2026
ID: 000184789
Comment répertorier les adresses IP de tous les nœuds d’une grille Avamar.
Mis à jour: septembre 22, 2026
ID: 000014008
Cet article vise à fournir de la documentation sur les scénarios pris en charge pour les déploiements de niveau Cloud.
Mis à jour: septembre 22, 2026
ID: 000010356
Un nœud Avamar Gen4S signale les éléments suivants : Code de symptôme 52621 - BBU désactivé ; modification des disques logiques WB en WT, forcée
Mis à jour: septembre 22, 2026
ID: 000169693
Lorsque six flux ou plus sauvegardent ou restaurent des bases de données de ~1 To sur SQL Server 2017 2019, la tâche peut se bloquer et expirer, car VDI utilise un nombre de sémaphores au lieu de SetEvent, ce qui entraîne un blocage dans avsql.
Mis à jour: septembre 21, 2026
ID: 000200834
Cet article explique comment restaurer des fichiers NLO Domino spécifiques avec Avamar Lotus Domino Plugin 19.4 et décrit où Avamar place les fichiers NLO restaurés.
Mis à jour: septembre 21, 2026
ID: 000204316
La navigation Avamar échoue sous Windows Sybase ASE 16.0.SP04 avec les erreurs « Impossible de charger la fonction Sybase OCS 'ct_diag' » et « Impossible de charger les bibliothèques Sybase OCS... », causées par des pilotes ODBC manquants.
Mis à jour: septembre 21, 2026
ID: 000190481
Les sauvegardes avamar avsql échouent lorsque le nom du fichier physique de la base de données SQL diffère de son nom logique, ce qui entraîne des incompatibilités de noms lors de la sauvegarde.
Mis à jour: septembre 21, 2026
ID: 000080081
Les versions 19.10 et ultérieures du client Windows omettent la règle de pare-feu entrant requise pour l’agent de sauvegarde Avamar, de sorte que les installations et les mises à niveau bloquent le port 28002, ce qui entraîne des échecs de sauvegarde.
Mis à jour: septembre 21, 2026
ID: 000225801
Cet article affiche une liste des produits logiciels Dell et des articles connexes sur l’obtention de l’ID unique logiciel (SWUID) pour chaque produit spécifique. Le SWUID est requis pour rationaliser les processus liés au processus de renouvellement de la licence logicielle et à l’ouverture d’un ticket de support.
Mis à jour: septembre 21, 2026
ID: 000296065
Cet article fournit des estimations sur le délai de planification lors de la réservation de mises à niveau de Remote Proactive Services (RPS).
Mis à jour: septembre 21, 2026
ID: 000021599
Cet article permet de vérifier que le mot de passe du compte Avamar interne utilisé pour l’authentification est correct.
Mis à jour: septembre 21, 2026
ID: 000040975
Une grille Avamar est signalée comme saturée s’il existe de grandes différences dans l’utilisation du système de fichiers sur les partitions de données du nœud de stockage.
Mis à jour: septembre 21, 2026
ID: 000038473
En cas de configuration incorrecte, MCS signale qu’une règle de niveau Cloud a été exécutée avec succès.
Mis à jour: septembre 21, 2026
ID: 000036403
Tous les clients, nouveaux et anciens, s’enregistrent sur le domaine fourni lors de l’exécution d’avregister. Les clients existants doivent être déplacés vers le nouveau domaine.
Mis à jour: septembre 21, 2026
ID: 000020045
Avamar systems using the Africa/Casablanca time zone may not reflect Morocco's transition from permanent GMT+1 to GMT (UTC+0) because the currently available OS Security Rollup contains an older tzdata version that does not include this change.
Mis à jour: septembre 18, 2026
ID: 000510668
Cet article décrit les procédures de création et de configuration d’un compte d’utilisateur pour les sauvegardes Avamar Hyper-V, couvrant à la fois les options admin domaine et non-admin.
Mis à jour: septembre 18, 2026
ID: 000019764
Les sauvegardes Avamar 19.1 sur un système Data Domain peuvent échouer avec l’erreur DDR_GET_AUTH_TOKEN lorsque plus de 16 noms d’hôte ou adresses IP de clients sont associés à une demande de jeton unique, en raison d’une limitation de l’API DDboost.
Mis à jour: septembre 18, 2026
ID: 000056252
L’interface graphique Oracle restaure l’abandon après 30 secondes, car la navigation dans de nombreuses sauvegardes dépasse le délai d’expiration par défaut, ce qui entraîne l’erreur avoracle <7936>.
Mis à jour: septembre 18, 2026
ID: 000162952
Les sauvegardes échouent sur Avamar lorsque le stockage de clichés instantanés VSS est insuffisant, ce qui entraîne des erreurs d’accès au volume (ID d’événement 36) et des interruptions de sauvegarde.
Mis à jour: septembre 18, 2026
ID: 000057506
La configuration du cluster du client Avamar échoue, car l’assistant signale une erreur « Chevauchement d’une opération d’E/S en cours », causée par des données de configuration ou d’enregistrement restantes.
Mis à jour: septembre 18, 2026
ID: 000064584
Les sauvegardes Avamar SQL d’un cluster AlwaysON à deux logements échouent, car le plug-in résout le nom de domaine complet du nœud SQL sur une adresse IP du réseau de production qui ne dispose pas d’un accès au réseau de sauvegarde.
Mis à jour: septembre 18, 2026
ID: 000070983
La modification simultanée des balises avagent.exe et avscc.exe peut entraîner des échecs de communication. La mise à niveau d’Avamar vers la version 19.7.100-82 ou une version supérieure résout le problème.
Mis à jour: septembre 18, 2026
ID: 000186568
Cet article de la base de connaissances explique comment mettre à niveau le proxy de la machine virtuelle Avamar à l’aide de Proxy Deployment Manager (PDM).
Mis à jour: septembre 17, 2026
ID: 000020235