문서
잘못된 입력입니다. 문자, 숫자 및 <>)(%/;,=#-/*을(를) 제외한 특수 문자만 사용하십시오.
30/116 표시
116/116 표시
이 문서에서는 Dell Technologies Enterprise 및 Data Center Infrastructure 제품의 최소, 권장 및 최신 코드 버전을 설명합니다. Dell은 코드 배포 데이터를 신중하게 평가하고 모니터링하여 제품 릴리스가 고객에게 신뢰할 수 있는 제품과 솔루션을 제공하기 위한 엄격한 기대치를 충족하는지 확인합니다.
업데이트됨: 9월 22, 2026
ID: 000502480
이 문서에서는 Dell Technologies Enterprise 및 Data Center Infrastructure 제품의 최소, 권장 및 최신 코드 버전을 설명합니다. Dell은 코드 배포 데이터를 신중하게 평가하고 모니터링하여 제품 릴리스가 고객에게 신뢰할 수 있는 제품과 솔루션을 제공하기 위한 엄격한 기대치를 충족하는지 확인합니다.
업데이트됨: 9월 16, 2026
ID: 000205512
이 문서에는 Dell 소프트웨어 제품 목록과 각 특정 제품의 SWUID(Software Unique ID)를 얻는 방법에 대한 관련 문서가 나와 있습니다. SWUID는 소프트웨어 라이선스 갱신 프로세스 및 지원 케이스 개설과 관련된 프로세스를 간소화하는 데 필요합니다.
업데이트됨: 9월 21, 2026
ID: 000296065
The VM cannot be created via OpenShift Virtualization if no default StorageClass exists in OCP cluster. Because non-default StorageClass cannot be selected for rootdisk or for the user added disks.
업데이트됨: 9월 18, 2026
ID: 000217665
If user set MTU for management traffic during cluster deployment or node addition process, corresponding MTU on physical switch ports needs to be set as well, otherwise network validation will fail.
업데이트됨: 9월 18, 2026
ID: 000217473
Add worker nodes via Dell APEX Cloud Platform node addition function, the newly added nodes hardware information is missing on the Red Hat Web Console Node Details view page.
업데이트됨: 9월 18, 2026
ID: 000217296
OCP upgrade post check error for node not ready or scheduling disabled due to VM configured with ReadWriteOnce(RWO) storage volume that cannot be live migrated.
업데이트됨: 9월 18, 2026
ID: 000216593
OCP upgrade precheck failed for dryrun drain node error, due to some VM cannot be live migrated or some pod cannot be evicted.
업데이트됨: 9월 18, 2026
ID: 000216907
An iDRAC issue causing cluster deploy failure, the firmware and hardware inventory information cannot be returned from iDRAC.
업데이트됨: 9월 18, 2026
ID: 000216913
This KB introduces some potential reasons that can cause OCP nodes rebooting failure during updating the OCP ingress certificate and provides suggested prechecks to mitigate the potential failure.
업데이트됨: 9월 18, 2026
ID: 000217058
Take VM snapshot via OpenShift Virtualization UI fails if there is IO running in the VM in OCP cluster.
업데이트됨: 9월 18, 2026
ID: 000217270
Due to OpenShift Virtualization limitation, VM cannot be cloned if it has disks with "hotpluggable" option enabled.
업데이트됨: 9월 18, 2026
ID: 000217670
One control plane node is non-gracefully shutdown, after it is powered on, it will go to "not ready" state and cause the cluster not operational.
업데이트됨: 9월 18, 2026
ID: 000217678
In disconnected environment (cluster in restricted networks or without internet connection), when a user tries to remove a node via Dell APEX Cloud Platform web console plugin, the process fails at step "Check if the node had bare pods".
업데이트됨: 9월 18, 2026
ID: 000217681
LCM failed during node reboot due to CSI controller pod and depot manager pod run into deadlock.
업데이트됨: 9월 18, 2026
ID: 000217992
An OpenShift Container Platform issue causing cluster deploy failure, static pod status changed to completed.
업데이트됨: 9월 18, 2026
ID: 000218328
Filesystem has less than 3% space left.
업데이트됨: 9월 18, 2026
ID: 000217410
PersistentVolume is filling up.
업데이트됨: 9월 18, 2026
ID: 000217416
PersistentVolumeInodes are filling up.
업데이트됨: 9월 18, 2026
ID: 000217417
For a cluster with consolidated control plane, the control plane node has a control plane role as well as a worker role. The KB is used to convert consolidated control plane to dedicated control plane by running a script. The script will remove the worker role from control plane nodes.
업데이트됨: 9월 18, 2026
ID: 000219774
Dell APEX Cloud Platform (ACP) provided plugin UI is capable of updating the OpenShift Container Platform (OCP) ingress certificate and automatically incorporating the trusted CA certificate into the OCP cluster. In addition to the UI approach, this knowledge base article details a manual procedure for adding or removing trusted CA certificates from the OCP cluster, which might be necessary when introducing new CA certificates or when existing certificates are nearing expiration.
업데이트됨: 9월 18, 2026
ID: 000225048
An OpenShift Container Platform (OCP) issue causing cluster deployment failure, machine-config-operator degraded.
업데이트됨: 9월 18, 2026
ID: 000258945
Filesystem has less than 3% inodes left.
업데이트됨: 9월 18, 2026
ID: 000217406
Sustained high CPU utilization on a single control plane node, more CPU pressure is likely to cause a failover; increase available CPU.
업데이트됨: 9월 18, 2026
ID: 000217405
Refer to this document to update the DNS settings in an OpenShift cluster.
업데이트됨: 9월 18, 2026
ID: 000300745
Extremely High Individual Control Plane Memory
업데이트됨: 9월 18, 2026
ID: 000217404
Cluster update failed to stage firmware on node when upgrading to 03.04.01.00.
업데이트됨: 9월 18, 2026
ID: 000300749
This KB describe the procedure of manually rotate ACP ingress (gateway) certificate using CLI.
업데이트됨: 9월 18, 2026
ID: 000226931
After updating the certificate in the Hub cluster, it does not take effect on the nodes of the HCP managed cluster.
업데이트됨: 9월 18, 2026
ID: 000227081
OCP 수신 인증서를 업데이트한 후 Powerflex CSI 노드 포드가 "CrashLoopBackOff"로 표시됩니다.
업데이트됨: 9월 18, 2026
ID: 000227082