文章
輸入的內容無效。請僅使用字母、數字和 <>)(%/;,=#-/* 以外的任何特殊字元
顯示 30 個,共 117 個
顯示 117 個,共 117 個
本文档重点介绍 Dell Technologies 企业和数据中心基础架构产品的最低、建议和最新代码版本。戴尔会仔细评估和监控代码部署数据,以确保产品版本符合我们严格的期望,为客户提供可靠的产品和解决方案。
已更新: 九月 22, 2026
ID: 000502480
本文档重点介绍 Dell Technologies 企业和数据中心基础架构产品的最低、建议和最新代码版本。戴尔会仔细评估和监控代码部署数据,以确保产品版本符合我们严格的期望,为客户提供可靠的产品和解决方案。
已更新: 九月 16, 2026
ID: 000205512
Dell APEX Cloud Platform for Red Hat OpenShift remediation is available for multiple third-party component vulnerabilities that could be exploited by malicious users to compromise the affected system.
已更新: 九月 24, 2026
ID: 000513079
本文显示戴尔软件产品的列表以及有关如何获取每个特定产品的软件唯一 ID (SWUID) 的相关文章。 要简化与软件许可证续订流程和创建支持案例相关的流程,需要 SWUID。
已更新: 九月 21, 2026
ID: 000296065
The VM cannot be created via OpenShift Virtualization if no default StorageClass exists in OCP cluster. Because non-default StorageClass cannot be selected for rootdisk or for the user added disks.
已更新: 九月 18, 2026
ID: 000217665
If user set MTU for management traffic during cluster deployment or node addition process, corresponding MTU on physical switch ports needs to be set as well, otherwise network validation will fail.
已更新: 九月 18, 2026
ID: 000217473
Add worker nodes via Dell APEX Cloud Platform node addition function, the newly added nodes hardware information is missing on the Red Hat Web Console Node Details view page.
已更新: 九月 18, 2026
ID: 000217296
OCP upgrade post check error for node not ready or scheduling disabled due to VM configured with ReadWriteOnce(RWO) storage volume that cannot be live migrated.
已更新: 九月 18, 2026
ID: 000216593
OCP upgrade precheck failed for dryrun drain node error, due to some VM cannot be live migrated or some pod cannot be evicted.
已更新: 九月 18, 2026
ID: 000216907
An iDRAC issue causing cluster deploy failure, the firmware and hardware inventory information cannot be returned from iDRAC.
已更新: 九月 18, 2026
ID: 000216913
This KB introduces some potential reasons that can cause OCP nodes rebooting failure during updating the OCP ingress certificate and provides suggested prechecks to mitigate the potential failure.
已更新: 九月 18, 2026
ID: 000217058
Take VM snapshot via OpenShift Virtualization UI fails if there is IO running in the VM in OCP cluster.
已更新: 九月 18, 2026
ID: 000217270
Due to OpenShift Virtualization limitation, VM cannot be cloned if it has disks with "hotpluggable" option enabled.
已更新: 九月 18, 2026
ID: 000217670
One control plane node is non-gracefully shutdown, after it is powered on, it will go to "not ready" state and cause the cluster not operational.
已更新: 九月 18, 2026
ID: 000217678
In disconnected environment (cluster in restricted networks or without internet connection), when a user tries to remove a node via Dell APEX Cloud Platform web console plugin, the process fails at step "Check if the node had bare pods".
已更新: 九月 18, 2026
ID: 000217681
LCM failed during node reboot due to CSI controller pod and depot manager pod run into deadlock.
已更新: 九月 18, 2026
ID: 000217992
An OpenShift Container Platform issue causing cluster deploy failure, static pod status changed to completed.
已更新: 九月 18, 2026
ID: 000218328
Filesystem has less than 3% space left.
已更新: 九月 18, 2026
ID: 000217410
PersistentVolume is filling up.
已更新: 九月 18, 2026
ID: 000217416
PersistentVolumeInodes are filling up.
已更新: 九月 18, 2026
ID: 000217417
For a cluster with consolidated control plane, the control plane node has a control plane role as well as a worker role. The KB is used to convert consolidated control plane to dedicated control plane by running a script. The script will remove the worker role from control plane nodes.
已更新: 九月 18, 2026
ID: 000219774
Dell APEX Cloud Platform (ACP) provided plugin UI is capable of updating the OpenShift Container Platform (OCP) ingress certificate and automatically incorporating the trusted CA certificate into the OCP cluster. In addition to the UI approach, this knowledge base article details a manual procedure for adding or removing trusted CA certificates from the OCP cluster, which might be necessary when introducing new CA certificates or when existing certificates are nearing expiration.
已更新: 九月 18, 2026
ID: 000225048
An OpenShift Container Platform (OCP) issue causing cluster deployment failure, machine-config-operator degraded.
已更新: 九月 18, 2026
ID: 000258945
Filesystem has less than 3% inodes left.
已更新: 九月 18, 2026
ID: 000217406
Sustained high CPU utilization on a single control plane node, more CPU pressure is likely to cause a failover; increase available CPU.
已更新: 九月 18, 2026
ID: 000217405
Refer to this document to update the DNS settings in an OpenShift cluster.
已更新: 九月 18, 2026
ID: 000300745
Extremely High Individual Control Plane Memory
已更新: 九月 18, 2026
ID: 000217404
Cluster update failed to stage firmware on node when upgrading to 03.04.01.00.
已更新: 九月 18, 2026
ID: 000300749
This KB describe the procedure of manually rotate ACP ingress (gateway) certificate using CLI.
已更新: 九月 18, 2026
ID: 000226931
After updating the certificate in the Hub cluster, it does not take effect on the nodes of the HCP managed cluster.
已更新: 九月 18, 2026
ID: 000227081