hex666

updated

10 years ago

H

hex666

1 Rookie

•

18 Posts

0

3607

February 7th, 2017 09:00

Appsync error mounting CLR Snapshot

Hello Everyone,

We have setup Gold Service plan on Appsync (v3.1.0) with XtremIO (4.0.15-20) as well as RP (5.0.0.1) to try to mount either local copies or Remote copies; the problem we encounter s that we are unable to mount any of the snapshots succesfully to the AIX host. they all fail with error:

Mon 02/06/2017 02:11:43 PM Mount copy Cannot Find the target devices on mount host for the volume group drrptjrnvg even after multiple rescans.
  • schifa

    82 Posts

    3084

    0

    Posted November 17th, 2017 03:00

    I am sorry, but AppSync does not support managing RecoverPoint bookmarks when behind VPLEX. AppSync supports array based snapshots when the volumes are behind/virtualized behind VPLEX and are also protected by RecoverPoint, but the management of bookmarks is not currently supported, as of AppSync 3.5.

  • eespin

    21 Posts

    3084

    0

    Posted November 16th, 2017 14:00

    Did you ever resolve this? We are having the same issue with a Bronze plan, using XtremIO and Vplex with Appsync v3.5. Have something open with support but they haven't given any valuable direction.

  • Attractivexx

    1 Message

    2919

    0

    Posted February 14th, 2019 00:00

    Hello. Did you solve your problem? I ask because I have similar and I am looking for a solution.