
UNSOLVED
AA
ahmed.aboutabl
23 Posts
0
3590
December 10th, 2012 01:00
Delete old backup
Dear all,My storage is full because of an old client that was deleted but after runing cpacity.sh I found the below error root@IDKU-AVE08:~/#: capacity.sh
Date New Data #BU Removed #GC Net Change
--
-
-
-
-
-
2012-12-03 13502 mb 1 0 mb 13502 mb
2012-12-04 3047 mb 7 -108 mb 1 2939 mb
2012-12-05 49709 mb 14 -3 mb 1 49706 mb
2012-12-06 27669 mb 4 -49067 mb 1 -21397 mb
2012-12-07 12 mb 4 0 mb 12 mb
2012-12-08 26387 mb 4 -27729 mb 1 -1341 mb
2012-12-09 12 mb 3 0 mb 12 mb
-
-
-
-
-
Average 17191 mb -10986 mb 6204 mb
Top 3 High Change Clients:
--
Total for all clients 120342 mb 100.0%
idkuevs01.egyptianlng.com 103714 mb 86.2%
IDKUVMSQL01_UCtr78HWiuWulxm7t3SlNQ 13502 mb 11.2%
IDKUVMSQL01 1581 mb 1.3%
I want to delete idkuevs01.egyptianlng.com 103714 mb 86.2% from my storage what should I do.
Regards,
Ahmed Salah
Responses (0)
Solutions (0)
