
UNSOLVED
Error deleting virtual ports:Virtual ports cannot be deleted when zone paths are configured
Hi,
I am tring to delete a virtual port from an ISCSI interface and re-ip it for use with SAN COPY. I am not sure what the previous IP was used for but it may of been for SAN Copy also
I have checked the initiator screen and can't see anything logged in, It's a VNX 5200 that is about to be decommed but I need a couple of LUNS copied to their new array.
Anyone have any ideas?
Thanks
Responses (0)
Solutions (0)
