UNSOLVED

tonyocall

updated

9 years ago

T

tonyocall

1 Rookie

6 Posts

0

2388

March 28th, 2017 05:00

Error deleting virtual ports:Virtual ports cannot be deleted when zone paths are configured

Hi,

I am tring to delete a virtual port from an ISCSI interface and re-ip it for use with SAN COPY. I am not sure what the previous IP was used for but it may of been for SAN Copy also

I have checked the initiator screen and can't see anything logged in, It's a VNX 5200 that is about to be decommed but I need a couple of LUNS copied to their new array.

Anyone have any ideas?

Thanks