
UNSOLVED
Mount remote share failed
Hi,
i have a problem, all our ports are open , our OpenManage Enterprise is version 3.9 and we are alwway receiving the Mount of remote share failed.
Task Failed. Completed With Errors." with CIFS V1 or V2 enabled."
already testes with HTTPS share but this to gives me an error.
best regards
Responses (0)
Solutions (0)
