UNSOLVED

bveiga

updated

4 years ago

B

bveiga

1 Rookie

1 Message

0

884

September 20th, 2022 02:00

Mount remote share failed

Hi,

i have a problem, all our ports are open , our OpenManage Enterprise is version 3.9 and we are alwway receiving the Mount of remote share failed.

Task Failed. Completed With Errors." with CIFS V1 or V2 enabled."
already testes with HTTPS share but this to gives me an error.
 
best regards