
UNSOLVED
Closed
Unable to configure VSI after deploy
Í have deployed VSI 10.2.0.
After deploymen the instruction read "browse the IP of the created server", this doesn't work.
Have waited a long time and get "refused to connect" when I try via https, http is not working at all.
Tried using telnet IP 443, refused.
Anybody who got some input that could help?
Responses (0)
Solutions (0)
