
UNSOLVED
NDMP user authentication - how to setup
I have configured an "ndmp" user on the VNX control station and set the password using the following command:
/nas/sbin/server_user server_2 -add -md5 -password ndmp
However, even after running that command and setting the password, the avsetupndmp script is unable to authenticate with the VNX. Any ideas?
Responses (0)
Solutions (0)
