UNSOLVED

mgrammer

updated

13 years ago

M

mgrammer

44 Posts

0

6389

April 3rd, 2013 14:00

NDMP user authentication - how to setup


I have configured an "ndmp" user on the VNX control station and set the password using the following command:

/nas/sbin/server_user server_2 -add -md5 -password ndmp

However, even after running that command and setting the password, the avsetupndmp script is unable to authenticate with the VNX.  Any ideas?