UNSOLVED

fpriore

updated

3 years ago

Closed

F

fpriore

2 Posts

0

193

June 28th, 2023 14:00

Unity VSA 5.3 reboot when join to an AD domain

Hi

I have 2 UNITY VSA (5.0.2 and 5.3 recently installed).
After creating a NAS server in 5.3 and wanting to join it to an AD domain, it reboots multiple times until it is in service mode with error 0x1200 . I have to clear the counters and reboot to get it back to normal but I can't join the NAS server to the domain.
This does not happen with version 5.0.2, which I was able to join without problems.
Any ideas?
I have searched for error 0x1200 but have not found any information about the problem.

Thanks