
UNSOLVED
Windows server: Error loading XAM Library or its dependencies
Hi, I've seen this error in some other posts but the solutions are not working
I'm using Windows 2008 server and tried to set the enviroment virable to /lib32 and/or lib64 on any way possible
The most funny thing is that we got another machine with OpenSuse on it and just setting the path to /lib32 works perfectly
What are we missing on Windows?
Responses (0)
Solutions (0)
