
UNSOLVED
J
JonathanSE
10 Posts
0
20584
November 27th, 2014 00:00
Dell VSM : replication Schedule Issue
Hello.
I installed VSM 4.0 on my 5.5 vCenter. I try schedule Datastore replication, but when I launch the wizard (Add replication Schedule), I have errors that say :
- Cannot find target volume xxxxxsnap : volume does not exist
- Cannot find target volume yyyyysnap : volume does not exist
- PS Volume for xxxx is not configured for replication
- PS Volume for yyyy is not configured for replication
- PS Volume for datastore zzzzz is not configured for replication
But replication is allready configured for the datastore zzzz, and xxxx / yyyy volumes are existing on my Equallogic, but are not datastores. Both volume are mounted via iSCSI in my guest VMs.
Thanks in avance for your help.
Responses (0)
Solutions (0)
